1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice

a 830 bị treo logo

Thảo luận trong 'SKY A830' bắt đầu bởi stevenlai_120291, 7 Tháng 5 2013.

  1. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    Máy em hpua được ông a cài rom 4.1.2 của bác diszell2008 mà giờ khởi động lại máy bị treo logo..em phải làm sao..e chả biết làm gì vì đây là lần ddau xài..ai cứu em với
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
    msmobile thích bài này.
  2. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    wipe data thử xem nhe sbajn
    chịu khó mất dữ liệu chút :D
     
    stevenlai_120291 thích bài này.
  3. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    wipe data sao a???huhuhu
     
  4. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    em phải cài đặt những gì bây giờ
     
  5. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    ông a có chép 2 file A830L_Patch_Jelly_Bean_Official_BASE_L.zip và Stock_4.1.2_A830L_V5_by_diszell2008_VGV_No_Baseband.zip vào thẻ nhớ cho em..nó có giúp ích gì ko a
     
  6. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    mới xài thôi mà bi treo rôi...e chỉ cài và xoa mấy cái app va games tải từ appstore ch play thôi chứ chỉnh gì đâu mà máy no treo
     
  7. huytich90

    huytich90 Registed user

    Bài viết:
    134
    Đã được thích:
    27
    bạn vào recovery,chọn wippe data reet, là ok
     
    stevenlai_120291 thích bài này.
  8. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    ko ai giúp cả....................
     
  9. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    em vào chế độ recovery mà ko thấy wipe data a..chỉ thấy pdf download, fastboot, reboot va power off
     
  10. huytich90

    huytich90 Registed user

    Bài viết:
    134
    Đã được thích:
    27
    cái đó là bạn đã vào chế độ fasboot rùi,bạn tắt máy đi,bạn chỉ cần ấn phím nguồn+volum+ là sẽ vào chế độ recovery
     
    stevenlai_120291 thích bài này.
  11. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    bấm vậy nó cứ vào khởi động ko àh a..hix
     
  12. huytich90

    huytich90 Registed user

    Bài viết:
    134
    Đã được thích:
    27
    do rom bạn à,bạn ấn vài lần là sẽ đc
     
  13. vutrunghieunth

    vutrunghieunth Registed user

    Bài viết:
    1,404
    Đã được thích:
    860
    Kiếm cái r0m gốc .zip vào fastboot chạy recovery rồi đóng cái r0m zip vào cho em nó = done liền ah
     
  14. richman79

    richman79 Registed user

    Bài viết:
    30
    Đã được thích:
    6
    có cao thủ nào giúp mình với, Em 830L của mình khi úp xong 4.1.2 qua OTA chạy bt mà ko root j đc, mình root theo bài hướng dẫn rồi cũng ko đc, rom nay ko vô đc 3G nên mình up offline hạ xuống 135 thì khởi động lên logo là ngừng hẳn luôn. Úp offline bản 140 và 209 đều đến 65% đứng lại không chịu chạy tiếp...Giờ phải làm sao đây ai giúp mình với???
     
  15. vutrunghieunth

    vutrunghieunth Registed user

    Bài viết:
    1,404
    Đã được thích:
    860
    Kiểm tra lại dây cáp ok thì làm theo cách trên coi sao bạn
     
    richman79 thích bài này.
  16. richman79

    richman79 Registed user

    Bài viết:
    30
    Đã được thích:
    6
    mình đã thử vẫn ko đc, 65% là đứng...đổi qua 135.binx thì lại chạy hết nhưng khởi động treo logo, có cách nào ko bạn?? giúp mình với
     
  17. vutrunghieunth

    vutrunghieunth Registed user

    Bài viết:
    1,404
    Đã được thích:
    860
    Cách trên đây cơ mà
     
  18. richman79

    richman79 Registed user

    Bài viết:
    30
    Đã được thích:
    6
    nhưng máy chưa nạp cwm thì làm đc ko bạn???
     
  19. vutrunghieunth

    vutrunghieunth Registed user

    Bài viết:
    1,404
    Đã được thích:
    860
    Mình bảo coppy cái r0m zip gốc rồi vào fastboot rồi chạy recovery là cái CWM đấy rồi plash cái rom zip đấy
     
    richman79stevenlai_120291 thích bài này.
  20. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    mà cho em hỏi tại sao con 830L của em chỉ cài apps thôi mà cũng dễ bi treo logo như vậy..làm thế nào để biết chính xác và khắc phục chuyện này vậy máy pro..máy xài ổn mà chỉ bị như vậy
     
  21. msmobile

    msmobile Th.Viên chính thức

    Bài viết:
    11,229
    Đã được thích:
    4,180
    Bro đã thử wipe data chưa, wipe hết em nghĩ là ok thôi ạ.
     
    stevenlai_120291 thích bài này.
  22. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    wipe data là nó xóa bộ nhớ lưu trữ, còn nếu lỗi này do bộ nhớ rom thì sao pro?? liêu e co cần format luôn cả thẻ nhớ ko..e dùng thẻ 16gb class 4
     
  23. davidthevanthan

    davidthevanthan Registed user

    Bài viết:
    25
    Đã được thích:
    4
    minh moi up file .zip bi treo logo, con vao recovery fastboot thi no khong chay. ai cuu e voi
     
    ga.hiihee thích bài này.
  24. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
     
    ga.hiihee thích bài này.
  25. dang1994

    dang1994 Registed user

    Bài viết:
    14
    Đã được thích:
    5
    up lại bản v5 đi bạn, trường hợp giống mình quá
     
    ga.hiihee thích bài này.
  26. ga.hiihee

    ga.hiihee Registed user

    Bài viết:
    132
    Đã được thích:
    101
    up cho các pro nào
     
  27. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    mà cho em hỏi tại sao con 830L của em chỉ cài apps thôi mà cũng dễ bi treo logo như vậy..làm thế nào để biết chính xác và khắc phục chuyện này vậy máy pro..máy xài ổn mà chỉ bị như vậy

     
    ga.hiihee thích bài này.
  28. dang1994

    dang1994 Registed user

    Bài viết:
    14
    Đã được thích:
    5
    có nghĩa là bạn lúc thì treo lúc thì k treo ak
     
    ga.hiiheestevenlai_120291 thích bài này.
  29. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    ko fai..đợt trước đang xài ổn định thì 1 lần tắt máy rồi mở lên lại là máy treo..xong đưa ông a up lại rom lên 4.1.2 rồi xài bt hết..tối quatat81 máy để tháo thẻ nhớ ra là mợ lên bi treo..mặc dù trước đó có restart máy thì máy vẫn lên
     
    ga.hiihee thích bài này.
  30. stevenlai_120291

    stevenlai_120291 Registed user

    Bài viết:
    82
    Đã được thích:
    27
    mình ko up rôm hay can thiệp gì ngoài việc cài apps..mình nghĩ bộ nhớ máy có vấn đề
     
    ga.hiihee thích bài này.
Đang tải...