1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. bunchu

    bunchu Registed user

    Bài viết:
    446
    Đã được thích:
    0
    Các bác cho e hỏi, con 810 của e nó bị lỗi rất lạ như này: Máy dùng 1 lúc, tự dưng đen thui màn hình, bấm nguồn k thấy gì cả, sạc k nhận, gọi điện vào k thấy kêu.như kiểu là tắt rồi. nhưng số đt lắp trong máy vẫn đổ chuông, chứ k bị thuê bao. E phải tháo pin ra lắp lại mới khởi động được. Lên được 1 lúc lại tiếp tục bị như vậy. Vậy là nó bị làm sao? ai biết giúp e với ạ
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
  2. Le Duc Anh

    Le Duc Anh Registed user

    Bài viết:
    1
    Đã được thích:
    1
    Giống hệt máy mình. Hầu như các bản rom đều bị. Mình đang dùng rom slim bản latest của hoàng minh hữu bên vegaviet.com ấy thấy ko bị nữa. Cũng ko hiểu máy bị gì nữa
     
    bunchu thích bài này.
  3. bunchu

    bunchu Registed user

    Bài viết:
    446
    Đã được thích:
    0
    bản slim bị lỗi sóng. m cài hoài k lên sóng đc :( b cài sóng thế nào vậy?
    có hết được lỗi kia k b? m cài mấy bản stock thì ngày vẫn bị 3.4 lần
     
  4. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Đối với bản ROM gốc có bị không ạ. Chủ yếu các bản ROM đều Mod từ A800S nên hay lỗi. Bác kiếm bản nào build nguyên từ A810K ấy ạ
     
Đang tải...