1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. harywin.72

    harywin.72 Registed user

    Bài viết:
    14
    Đã được thích:
    0
    Em test đủ kiểu luôn rùi. Khi gọi icon loa ngoai cứ ẩn rồi hiện,âm thanh loa nghe thì lúc được lúc ko nghe được. Còn nếu nghe nhạc, chơi game thì không có tiếng luôn. Nhưng vào chọn nghe trong âm thanh chọn mấy bản nhạc có sắn trong máy thì nghe tiếng bình thường. Và người khác gọi đến vẫn rung và đổ chuông mới lạ chứ. Bác nào biết bệnh của em chỉ giúp cái. Em mê bản Rom này mà ko nghe được thì cũng như ko. Thanks các cao nhân.
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Tags:
  2. toanman

    toanman Registed user

    Bài viết:
    825
    Đã được thích:
    146
    úp lại rom gốc đi bạn
     
  3. hanzoo1504

    hanzoo1504 Điều Hành Viên

    Bài viết:
    4,522
    Đã được thích:
    8,780
    Lại là dòng L, báo luôn bệnh cho bác nhé. lỗi lỏng cáp chân loa. Những máy bản S và K không bao giờ bị. Nhưng riêng dòng L thì lỗi này là phổ thông rồi ạ.
     
    toidi_timtoi08toanman thích bài này.
  4. harywin.72

    harywin.72 Registed user

    Bài viết:
    14
    Đã được thích:
    0
    Bạn ơi mình up rom gốc dạng .BINX bản S123140 thì chạy hết 100% thì lên màn hình "Sky star brightest in the Sky" thì đứng hoài đó luôn. còn bản S123209 & 123211 thì chạy được 43% thì treo o đó luôn.
     
  5. toanman

    toanman Registed user

    Bài viết:
    825
    Đã được thích:
    146
    Bạn down tool recovery phím cứng về rồi vào phần wipe, chọn format data. khởi động lại máy là ok ngay thôi mà. Bạn chạy bản 140 nhé, nhớ wipe 4 cái rồi mới up lại rom gốc nhé. Chúc bạn may mắn!
     
  6. harywin.72

    harywin.72 Registed user

    Bài viết:
    14
    Đã được thích:
    0
    Bác cho hỏi, trước đây mình có cài bàn ROM gốc 1.40 thì âm thanh thoại không có. Sau đó mới qua bản ROM AOPK thì OK (chỉ không nghe được tai nghe khi cắm vào). Và rồi bản ROM của bác ra (wa đẹp) mình úp lại thì lại bị như xưa. Giờ tìm cách quay vế AOPK để gọi điện mà loay hoay mãi ko được. Có gì bác chỉ giáo nha. Thanks
     
  7. toidi_timtoi08

    toidi_timtoi08 Th.Viên chính thức

    Bài viết:
    114
    Đã được thích:
    53
    bác ơi có cách nào khắc phục hiện tượng này không bác
     
Đang tải...