1. bcrazy393

    bcrazy393 Th.Viên Chính Thức

    Bài viết:
    13
    Đã được thích:
    3
    Tình hình là em mới mua 1 con A830L, máy đang chạy rom vegaviet V4 cũng ok nhưng em lại khoái vọc rom nên tải mấy rom mới mà các bro vừa làm.
    Vào up rom thì ok nhưng reboot thì bị treo logo, em restore lại bản em mới back up thì bình thường.
    Em đã thử cả rom .zip và rom restore nhưng đều bị lỗi này. chạy rom gốc offline cũng vẫn bị dính...
    bác nào biết bệnh thì châm cứu giúp em với. hiện máy em đang chạy rom gốc 4.1
     
    Tags:
  2. Nam FC

    Nam FC Th.Viên Premium

    Bài viết:
    1,270
    Đã được thích:
    905
    Chưa từng gặp như bác bác thử up mấy bản ở choimobile xem sao
     
  3. bcrazy393

    bcrazy393 Th.Viên Chính Thức

    Bài viết:
    13
    Đã được thích:
    3
    thử rồi bác ơi. mấy rom của bác hanzoo em cũng thử hết rồi
     
  4. vutrunghieunth

    vutrunghieunth Th.Viên Premium

    Bài viết:
    1,404
    Đã được thích:
    860
    Thử wipe gốc chưa ?
     
  5. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    nguyên nhân reboot lại treo logo là do vẫn còn dính dáng tới dữ liệu cũ . bác vô recovery 3e wipe lại sau đó vào cwm 6.0.3 cài lại rom. trước khi vô lại wipe lại phát nữa. xong reboot . vào ok . làm phát khôi phục cài đặt gốc 1 phát nữa. đảm bảo ko bao giờ bị treo logo . trừ khi flash của bạn có vấn đề
     
    bcrazy393 thích bài này.
  6. bcrazy393

    bcrazy393 Th.Viên Chính Thức

    Bài viết:
    13
    Đã được thích:
    3
    em làm thử rồi. bây giờ khẳng định luôn. máy em chỉ chơi đc stock. cm10 hay miui là bó tay
     
  7. thanlongtoanvu

    thanlongtoanvu Th.Viên Premium

    Bài viết:
    120
    Đã được thích:
    59
    Format system hoặc chắc cú chơi format emmc. Cm10 và miui bạn về 4.0 nhé. 4.1 bạn ăn hành đúng rồi.

    Sent from my LG-F200L using Tapatalk 4
     
    bcrazy393 thích bài này.
Đang tải...