1. Đang bảo trì toàn forum, AE báo lỗi & yêu cầu hỗ trợ tại đây !!!

    Hiện tại BQT đang tiến hành nâng cấp bảo trì toàn forum ChoiMobile, anh em trong quá trình sử dụng nếu gặp bất cứu lỗi gì vui lòng báo lỗi hoặc yều cầu hỗ trợ tại topic này !!! Cảm ơn anh em, chúc anh em nghỉ tết vui vẻ mạnh khỏe
  2. Hướng Dẫn Sử Dụng Diễn Đàn

    - Phương châm hoạt động của diễn đàn?
    - Đối với anh em mới lập nick cần chú ý gì?
    - Đối với anh em tìm ROM cần chú ý gì?
    - Dành cho anh em vọc vạch, mod ROM?
  3. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
  1. nguyenchuong994

    nguyenchuong994 Th.Viên Chính Thức

    Bài viết:
    49
    Đã được thích:
    10
    e mới sang được 2 em.810 em kia dùng ok bán chôi.còn em kia khởi động lên vega .chạy được tí thì máy xanh màn hinh .đứng ở đó luôn ,tháo pin ra mới hết .bác nào bác nào gạp bệnh nay chưa zup e với:(:(
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Unlock all iPhone lock Softbank Nhật
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock 100% Unlock thành công !!!
    Bài viết mới nhất
    Lỗi hiển thị G3 F400
    Lỗi hiển thị G3 F400 bởi thienthangvp, 27 Tháng 11 2016 lúc 17:22
    s6 edge mất imei, mất sóng
    s6 edge mất imei, mất sóng bởi mrvanbee, 19 Tháng 8 2016 lúc 22:54
    Tags:
  2. phamuong

    phamuong Th.Viên Premium

    Bài viết:
    126
    Đã được thích:
    24
    co gi dau ma la chu man hinh co van đề
     
  3. pekojxl

    pekojxl Th.Viên Chính Thức

    Bài viết:
    82
    Đã được thích:
    25
    Chưa. Chắc do màn. Vi lúc lên chữ VEGA có bị đâu. Có lẽ do ROM
     
  4. phamuong

    phamuong Th.Viên Premium

    Bài viết:
    126
    Đã được thích:
    24
    up rom binx chưa bạn
     
  5. zombie_night

    zombie_night Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    Helppppp.mình xài a810s mà cắm sạc lúc vô lúc không..lúc thì cắm sạc lên pin...có lúc thì lại hút pin...dù mình đã thử sạc zin sạc lô từa lưa nhưq cũg vậy...không biết là do Rom hay phần cứq...có pro nào giúp mình với...tks all :*
     
  6. nguyenchuong994

    nguyenchuong994 Th.Viên Chính Thức

    Bài viết:
    49
    Đã được thích:
    10
    e úp rom binx .chạy ok hết
     
  7. zombie_night

    zombie_night Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    E mới xài anroid lần đầu.. a có thể hướng dẫn em được ko ...tks ạ :D
     
Đang tải...