1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice

Các Bro giúp em với

Thảo luận trong 'SKY A840' bắt đầu bởi Ghost Rider, 27 Tháng 6 2013.

  1. Ghost Rider

    Ghost Rider Registed user

    Bài viết:
    13
    Đã được thích:
    4
    Em đang xài con Sky a840s, chạy rom s5 pro của bác vuongsky.Em đã cài rất nhiều rom nhưng vẫn còn 1 lỗi. Đó là khi em cắm máy vào cục sạc để sạc pin thì máy của e không thể nghe gọi được nữa. Lúc sạc xong thì phải khởi động lại vài lần và chờ 1 thời gian mới nghe gọi lại được:(. Có bác nào gặp tình trạng này thì giúp em với. Em cám ơn nhiều.:)
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Tags:
    hanzoo1504msmobile thích bài này.
  2. msmobile

    msmobile Th.Viên chính thức

    Bài viết:
    11,229
    Đã được thích:
    4,180
    Csis này chắc bác phải về lain rom cũ thôi ạ. Bác đã lên 4.1.2 việt hóa chưa ạ.
     
  3. hanzoo1504

    hanzoo1504 Điều Hành Viên

    Bài viết:
    4,522
    Đã được thích:
    8,780
  4. Ghost Rider

    Ghost Rider Registed user

    Bài viết:
    13
    Đã được thích:
    4
    E đã up rom gốc 4.1.2 rồi đó bác.Xong rồi e mới up rom đã mod để sử dụng. E xin nói thêm là nếu để chế độ GSM ALL thì máy không bị mất sóng và vẫn sạc bình thường. Còn khi chuyển qua chế độ Auto thì bị mất sóng.
     
  5. Ghost Rider

    Ghost Rider Registed user

    Bài viết:
    13
    Đã được thích:
    4
  6. SangSmartphone

    SangSmartphone Th.Viên chính thức

    Bài viết:
    570
    Đã được thích:
    152
    hơi căng cho pro, mấy nam trc mình dính BB mấy con tình trạng này cuối cùng là bị phần cứng
     
  7. donguyenphuonghongngu

    donguyenphuonghongngu Registed user

    Bài viết:
    13
    Đã được thích:
    2
    Chắc chắn 100% là bị phần cứng rồi bạn ơi.
     
Đang tải...