1. xxxxduyxxxx

    xxxxduyxxxx Th.Viên Chính Thức

    Bài viết:
    14
    Đã được thích:
    8
    Mình đang xài v10j , bị lỗi này rất là ức chế, có ngươì chỉ là về rom gốc rồi framaroot là khắc phục.
    Tuy nhiên không biết có cao thủ nào còn cách khác không?
    Vì mình k muốn up rom nào khác ngoài các rom cook trên diễn đàn này (đang xài rất tốt rồi) !
     
    Tags:
  2. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,137
    Nếu do ROM thì ai cũng bị chứ bác. Bác cứ về ROM gốc kiểm tra lại xem sao ạ. Hoặc bác kiểm tra tấm dán màn nó có che mất phần cảm biến ko
     
    xxxxduyxxxx thích bài này.
  3. xxxxduyxxxx

    xxxxduyxxxx Th.Viên Chính Thức

    Bài viết:
    14
    Đã được thích:
    8
    đành thử về rom gốc xem, có gì sẽ đăng lên có bà con bit
     
    romanter2009 thích bài này.
  4. romanter2009

    romanter2009 Th.Viên Premium

    Bài viết:
    426
    Đã được thích:
    352
    bác chưa xác định rõ là do rom hay do phần cứng mà, =.="
     
  5. Hero Bn

    Hero Bn Th.Viên Premium

    Bài viết:
    209
    Đã được thích:
    27
    làm thế nào ạ,,em cũng bị :( up rom không được,,có tắt được chức năng cảm biến không ạ
     
  6. TuTu

    TuTu Thành Viên Mới

    Bài viết:
    1
    Đã được thích:
    0
    Lỗi dán màn hình bác ơi. Z3 của t cũng pị và sau khi tháo thì ok :))))
     
  7. Hero Bn

    Hero Bn Th.Viên Premium

    Bài viết:
    209
    Đã được thích:
    27
    em tháo dán mà vẫn bị thì hỏng cảm biến ak,,,nhưng lạ là test cảm biến vẫn rung,,chỉ là không che đã rung rồi,,tức lại gọi thì tắt màn,,,ngta gọi đến thì bt
     
  8. mylov321

    mylov321 Thành Viên Mới

    Bài viết:
    1
    Đã được thích:
    0
    Mình cũng bị thế, dùng luôn xposed cài thêm modul tắt cảm biến luôn, gọi màn hình lúc nào cũng sáng n đỡ ức chế hơn màn đen thui
     
Đang tải...