1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. hieutuban

    hieutuban Registed user

    Bài viết:
    37
    Đã được thích:
    10
    Máy em là Zen 501j, up lên bản WW 1.18.40.10 ok hết sau đó up lên bản 2.19 KK nhưng bị lỗi báo fota_return_code 403, reboot lại thì treo logo.
    Đã thử chạy về các bản gốc của A500 WW nhưng không được, hay là em phải chạy về bản gốc CN.
    Các bác giúp em với.
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Lần sửa cuối: 11 Tháng 10 2014
    Tags:
  2. lucbinhdinhit

    lucbinhdinhit Team SS Điều Hành Viên

    Bài viết:
    1,399
    Đã được thích:
    716
    đưa em 1 phát done
    pm sdt e đi
     
    hieutuban thích bài này.
  3. congtuoc.kyo

    congtuoc.kyo Registed user

    Bài viết:
    1
    Đã được thích:
    1
    up lai recovery và room cùng 1 bản là oke bàn à. nên về 1.17 nhé có recovery chuẩn
     
    hieutuban thích bài này.
  4. utphuc1088

    utphuc1088 Th.Viên chính thức

    Bài viết:
    27
    Đã được thích:
    5
    ai giúp e với ah
    đang có 1 cây zen 5 treo logo
     
    hieutuban thích bài này.
Đang tải...