1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. mrxt

    mrxt Th.Viên chính thức

    Bài viết:
    98
    Đã được thích:
    80
    máy em bị rơi cạn
    ko lên nguồn
    cắm sạc điện vẫn sạc được pin
    nhưng cứ cắm cáp vào máy tính là hiện như này:
    [​IMG]
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Tags:
  2. tedofu_katozi

    tedofu_katozi TNT Team

    Bài viết:
    2,108
    Đã được thích:
    2,946
    Đây là hiện tượng crash thông thường bạn ạ. Kiểu như màn hình DOB của windows khi lỗi ổ cứng hoặc quá ram hay lỗi win đó.
    Phương pháp: không chạy rom cook được ép xung
    Chạy rom gốc rồi innitialization sdcard qua recovery gốc 3e
    Nhớ sao lưu dữ liệu vì nó sẽ low lever format bộ nhớ trong đấy nhé
     
  3. hsrose

    hsrose Th.Viên chính thức

    Bài viết:
    2,329
    Đã được thích:
    1,329
    Nếu đã tạo recovery thì vào rec up lại rom zip hoặc up rom stock đi bạn
     
  4. tuankhanh90

    tuankhanh90 Registed user

    Bài viết:
    127
    Đã được thích:
    87
    dòng a760 và a770 có 1 căn bệnh lan y
    và đây chính là nó :)
    bật nguồn không lên nhưng cắm sạc thì lên, rồi hiện ra như vậy
    đã làm ok nhiều em
     
    Lần sửa cuối: 24 Tháng 11 2013
  5. mrxt

    mrxt Th.Viên chính thức

    Bài viết:
    98
    Đã được thích:
    80
    thay cái gì vậy bác
    bác chỉ e với
     
  6. tuankhanh90

    tuankhanh90 Registed user

    Bài viết:
    127
    Đã được thích:
    87
    bác tháo main ra, kep dòng xem nóng con nào thì bác múc con đó rồi lượm thóc
     
  7. phanhuytoan

    phanhuytoan Th.Viên chính thức

    Bài viết:
    18
    Đã được thích:
    6
    mang ra tiem la tot nhat bac ak
     
  8. quanbeo1193

    quanbeo1193 Registed user

    Bài viết:
    32
    Đã được thích:
    11
    sky a760s của e cũng đag bị cái này, up về rom gốc offline trước khi up wipe và fomat thì giờ vẫn chưa thấy bị. Mong k bị nữa :D
     
    bker thích bài này.
  9. bker

    bker Th.Viên chính thức

    Bài viết:
    220
    Đã được thích:
    157
    bác làm như vậy là chuẩn k phải chỉnh jui.:p
     
    quanbeo1193 thích bài này.
  10. quanbeo1193

    quanbeo1193 Registed user

    Bài viết:
    32
    Đã được thích:
    11
    hi2 cũng đọc đc 1 số bài có nói thế nên e làm thử bác ạ :D
     
  11. love1phat

    love1phat Registed user

    Bài viết:
    5
    Đã được thích:
    0
    Các pác xem cứu đc con SKy 760S không nhận Sim ko đã thử các loại sim. USIM với SIM cũng ko nhận
     
  12. quanbeo1193

    quanbeo1193 Registed user

    Bài viết:
    32
    Đã được thích:
    11
    bác thử up về rom gốc chưa up offline, online hay qua tool cũng đc (trc khi up wipe và fomat sạch) nếu k đc thì chắc do khay sim. Do khay sim thì chắc chỉ mang ra hàng thôi chứ cũng chả biết làm tnao :D
     
  13. love1phat

    love1phat Registed user

    Bài viết:
    5
    Đã được thích:
    0
    Đã làm hết cách, thế là do khay SIm rùi
     
  14. quanbeo1193

    quanbeo1193 Registed user

    Bài viết:
    32
    Đã được thích:
    11
    e cũng chỉ đoán thế thôi chứ k biết nhiều về bệnh đó ^^ Bác thử xem có bị mấy baseband không, Nếu k thì có khả năng khe sim bị hở ko ăn vào bo mạch hoặc lỏng chân sim ngoài :D (ý kiến của e chỉ có thế)
     
  15. mylovestorm

    mylovestorm Registed user

    Bài viết:
    5
    Đã được thích:
    0
    bác thử cài viber vô coi nó có nhận danh ba ko
     
  16. funsun

    funsun Registed user

    Bài viết:
    26
    Đã được thích:
    9
    Phải thay chân sim thôi bạn ah
     
  17. thaoxuxu

    thaoxuxu Registed user

    Bài viết:
    4
    Đã được thích:
    2
    máy em cũng bị rơi mạnh, k lên nguồn cắm cable thì chỉ hiện "charging needed to power on" còn cứu được không ạ? giúp e với e vừa dồn cả đống tiền mới mua đc con 830 này :(((
     
    bkerhanzoo1504 thích bài này.
  18. hanzoo1504

    hanzoo1504 Điều Hành Viên

    Bài viết:
    4,522
    Đã được thích:
    8,780
    Cắm sạc lâu có lên gì không bác. Không hiện tý logo nhà mạng nào à ???
     
    thaoxuxu thích bài này.
  19. bker

    bker Th.Viên chính thức

    Bài viết:
    220
    Đã được thích:
    157
    e nghi có tác động sang phần cứng rồi.có vào dc các chế độ up rom gốc k
     
    thaoxuxu thích bài này.
  20. thaoxuxu

    thaoxuxu Registed user

    Bài viết:
    4
    Đã được thích:
    2
    hôm qua tự nhiên e thử mở nguồn xem đc k thì nó lên dùng bt được nửa ngày rồi lại chết, lúc cắm dây usb thì nó chỉ hiện "charging needed to power on" thôi ạ. :(( đến giờ nó vẫn chỉ thế thôi :(( các bác giúp em với
     
  21. thaoxuxu

    thaoxuxu Registed user

    Bài viết:
    4
    Đã được thích:
    2
    em mới mua máy nên k biết thế nào là vào được rom gôc k :(( bị thế này liệu còn cứu được k bác :((
     
  22. thaoxuxu

    thaoxuxu Registed user

    Bài viết:
    4
    Đã được thích:
    2
    máy mình giờ lại lên bình thường rồi, k biết khi nào nó lại chết nữa :((( k hiểu bị sao?????
     
  23. bker

    bker Th.Viên chính thức

    Bài viết:
    220
    Đã được thích:
    157
    bệnh này quoái ghê.thôi đợi lúc nào n die thì thông báo để ae nghiên cứu.hjhjhj
    :D
     
    thaoxuxu thích bài này.
Đang tải...