1. Nguyễn Trần Vũ

    Nguyễn Trần Vũ Th.Viên Chính Thức

    Bài viết:
    15
    Đã được thích:
    2
    Tình hình là máy mình A840S.
    Sạc pin bình thường, vẫn hiện màn hình sạc khi tắt nguồn nếu bấm nút nguồn.
    Nhưng khởi động lên không được. Không vào boot hay recovery được vì bấm 3 nút power, vol+, vol- không có tác dụng...

    Ai gặp tình trạng hoặc có cách nào thì giúp mình với. Máy mới dùng 2 tuần :(((
    ------------------
    Nguyễn Trần Vũ - 090 770 89 51
     
    Tags:
  2. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    bạn thử tổ hợp volune + - và power xem còn vào đc bootloader ko ?

    Gửi từ IM-A830K của tôi bằng cách sử dụng Tapatalk 2
     
  3. Nguyễn Trần Vũ

    Nguyễn Trần Vũ Th.Viên Chính Thức

    Bài viết:
    15
    Đã được thích:
    2
    Không vô được bạn ơi, ko có tác dụng
     
  4. quocdung108

    quocdung108 Th.Viên Premium

    Bài viết:
    144
    Đã được thích:
    25
    bạn phải nói rõ hơn là trước đó bạn làm gì ma nó bị như thế chứ, có up rom hay root riếc gì không
     
  5. boykinhdi

    boykinhdi Th.Viên Premium

    Bài viết:
    6,406
    Đã được thích:
    18,434
    Thay pin mới vào thử lại xem
     
  6. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    nghe chừng 840 lắm bệnh lặt vặt thật :(
     
  7. Nguyễn Trần Vũ

    Nguyễn Trần Vũ Th.Viên Chính Thức

    Bài viết:
    15
    Đã được thích:
    2
    Máy đang dùng thì bị thôi, ko có up rom
    Thử 2 pin luôn rồi
    Đem ra thợ rồi, k biết đc không :(
     
  8. love edition

    love edition Th.Viên Premium

    Bài viết:
    438
    Đã được thích:
    173
    Đem xuống cho anh đi ;) Không khéo thì lại toi luôn con máy đó.
     
Đang tải...