1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. Lê Hưng

    Lê Hưng Hội Chơi A830

    Bài viết:
    181
    Đã được thích:
    110
    Các bác cho em hỏi chút ạ. máy E210S của em sau khi Update lên stock 4..4.4 thì bị hiện tượng khi nào download mod thì Odim trên máy tính ko kết nối được ạ. cap kết nối trước đó vẫn hoạt động bình thường để up lên 4.4.4. và khi em khởi động lại điện thoại để chạy thì cắm vào máy tính vẫn nhận bình thường ạ. mong các cảo thủ chỉ giúp để em có thể kết nối với Odin đc và root máy.
    Hình ảnh đây ạ[​IMG][​IMG][​IMG]
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
  2. vuminhtoan1

    vuminhtoan1 Registed user

    Bài viết:
    65
    Đã được thích:
    31
    bác thử kies mới nhất chưa
     
  3. huunguyenhoang

    huunguyenhoang Registed user

    Bài viết:
    1
    Đã được thích:
    0
    minh da su dung nhung khong vao duoc minh phai lam sao day:(
     
  4. Lê Hưng

    Lê Hưng Hội Chơi A830

    Bài viết:
    181
    Đã được thích:
    110
    em thử các kiểu rồi bác ạ
     
  5. huysnet

    huysnet Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    88
    Lần sửa cuối: 3 Tháng 10 2014
  6. Heo Dat

    Heo Dat Th.Viên chính thức

    Bài viết:
    59
    Đã được thích:
    4
    Em cũn bị trường hợp tương tự . hic hic . làm sao bjo ạ
     
  7. hsrose

    hsrose Th.Viên chính thức

    Bài viết:
    2,329
    Đã được thích:
    1,329
    bật usb debug trước đi
     
  8. Heo Dat

    Heo Dat Th.Viên chính thức

    Bài viết:
    59
    Đã được thích:
    4
    có bật rồi chứ . bật rồi cắm cáp thì Odin nhận . nhưng khi tắt nguồn . để chế độ Download mode thì lại ko thấy báo nữa @@
     
  9. tuanhanhminh

    tuanhanhminh Registed user

    Bài viết:
    114
    Đã được thích:
    57
    Các bác làm theo cách sau: 1000% được nếu không được chặt đầu e đi
     
  10. kingjijong

    kingjijong Th.Viên dự bị

    Bài viết:
    13
    Đã được thích:
    2
    Mình lên 4.4.4 cũng bị, bạn thử kết nối với ổ usb sau máy tính đi. Nhận chắc cú lun :))

    Gửi Từ GT-I9300 Trên App ChoiMobile.
     
  11. MobileCity

    MobileCity Th.Viên chính thức

    Bài viết:
    2,932
    Đã được thích:
    887
    Bác mang đến cửa hàng e kiểm tra giúp bác nhé!
     
  12. quygiapvan

    quygiapvan Th.Viên chính thức

    Bài viết:
    18
    Đã được thích:
    2
    Ai ket noi dk chua.mk kung ko ket noi dk
     
  13. axxaax113

    axxaax113 Th.Viên dự bị

    Bài viết:
    1
    Đã được thích:
    0
    Em cũng bị như bác. Không làm gì được hết nè. Bác nào hướng dẫn fix giùm
     
  14. jiangdung68

    jiangdung68 Th.Viên chính thức

    Bài viết:
    3
    Đã được thích:
    0
    làm theo cách nào bác ơi....
     
  15. jiangdung68

    jiangdung68 Th.Viên chính thức

    Bài viết:
    3
    Đã được thích:
    0
    e210s của mình lên 4.4.4 cũng đang bị lỗi không kết nối usb và không kết nối odin. giờ ko up room hay root được. chỉ sạc pin thui
     
  16. binhbuon_1988

    binhbuon_1988 Th.Viên chính thức

    Bài viết:
    2,841
    Đã được thích:
    0
    chỉ là 1 sự chùng hợp thôi,có thể trong quá trình làm khi up lên 4.44. thfi bác làm đứt mạch usb,bác tháo ra hàn lại chân sạc sẽ done thôi.mong là vậy.
     
Đang tải...