1. Đang bảo trì toàn forum, AE báo lỗi & yêu cầu hỗ trợ tại đây !!!

    Hiện tại BQT đang tiến hành nâng cấp bảo trì toàn forum ChoiMobile, anh em trong quá trình sử dụng nếu gặp bất cứu lỗi gì vui lòng báo lỗi hoặc yều cầu hỗ trợ tại topic này !!! Cảm ơn anh em, chúc anh em nghỉ tết vui vẻ mạnh khỏe
  2. Hướng Dẫn Sử Dụng Diễn Đàn

    - Phương châm hoạt động của diễn đàn?
    - Đối với anh em mới lập nick cần chú ý gì?
    - Đối với anh em tìm ROM cần chú ý gì?
    - Dành cho anh em vọc vạch, mod ROM?
  3. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !

F120S loạn cảm ứng!!!

Thảo luận trong 'Optimus Tag F120' bắt đầu bởi ku0g, 7 Tháng 4 2013.

  1. ku0g

    ku0g Th.Viên Premium

    Bài viết:
    122
    Đã được thích:
    31
    Máy mình vừa cắm sạc vừa dùng thì cảm ứng bị nhảy loạn hết cả lên, sau đó mình rút sạc ra 1 lúc thì lại bị loạn thêm 1 lần nữa ( khoảng mấy giây gì đấy ) rồi lại bình thường! Pro nào giải thích và chỉ cách khắc phục mình với :-( !
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Unlock all iPhone lock Softbank Nhật
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock 100% Unlock thành công !!!
    Bài viết mới nhất
    Tags:
  2. ku0g

    ku0g Th.Viên Premium

    Bài viết:
    122
    Đã được thích:
    31
    Vừa bị lúc tối nay :-( !
     
  3. vuongcaca

    vuongcaca Th.Viên Premium

    Bài viết:
    225
    Đã được thích:
    80
    bác dùng sạc j đấy.có thể do sạc k chuẩn rùi?
     
    ku0g thích bài này.
  4. thanhthangnet

    thanhthangnet Th.Viên Chính Thức

    Bài viết:
    82
    Đã được thích:
    12
    Bạn dùng cái sạc khác đi, đó là do tình trạng thiếu điện của cái sạc đấy
    Và tốt nhất là hạn chế dùng máy lúc đang sạc pin nhé
     
    ku0g thích bài này.
  5. Mr Kien

    Mr Kien Th.Viên Chính Thức

    Bài viết:
    52
    Đã được thích:
    27
    Cái này do củ sạc + cáp bạn đang dùng ko chuẩn nó sinh ra từ trường vượt mức cho phép gây ảnh hưởng đến cảm ứng. Bạn phải thay củ sạc + cáp ngay, dùng lâu sẽ làm loạn cảm ứng vĩnh viễn đó.
     
    ku0g thích bài này.
  6. ku0g

    ku0g Th.Viên Premium

    Bài viết:
    122
    Đã được thích:
    31
    Mình dùng sạc chuẩn kèm theo TAG bạn ạ :-( !
     
  7. ku0g

    ku0g Th.Viên Premium

    Bài viết:
    122
    Đã được thích:
    31
    Trước đó mình có dùng sạc F120S để sạc cho 1 con LG Optimus me , liệu có phải lý do này không mọi người?
     
  8. ku0g

    ku0g Th.Viên Premium

    Bài viết:
    122
    Đã được thích:
    31
    Bây giờ mình đang test lại, cắm sạc nhưng cảm ứng vẫn chuẩn!
     
  9. f120ltn

    f120ltn Th.Viên Premium

    Bài viết:
    1,976
    Đã được thích:
    926
    Thế phải xắm cái sạc nữa ko hỏng thì ko biết nạp bằng gì
     
    ku0g thích bài này.
  10. tamvnptqp

    tamvnptqp Th.Viên Premium

    Bài viết:
    102
    Đã được thích:
    37
    uprom lại đi bác cũng có thể do bản rom đó
    máy bật lên nguồn còn cứa được mà
     
  11. ku0g

    ku0g Th.Viên Premium

    Bài viết:
    122
    Đã được thích:
    31
    Mình nghĩ lỗi này không phải do bản rom đâu bạn ạ :) !
     
  12. LuuBaoNgan.3110

    LuuBaoNgan.3110 Th.Viên Premium

    Bài viết:
    2,125
    Đã được thích:
    4,472
    Loạn cảm ứng do cục sạc không tương khích , trường hợp đó còn xảy ra khi sài cáp với máy tính
     
    hieuhx68 thích bài này.
  13. ku0g

    ku0g Th.Viên Premium

    Bài viết:
    122
    Đã được thích:
    31
    Trước đó có cắm sạc TAG cho 1 em LG optimus me, liệu có phải do lỗi này không bác?
     
    hieuhx68 thích bài này.
  14. hieuhx68

    hieuhx68 Th.Viên Premium

    Bài viết:
    1,054
    Đã được thích:
    3,353
    ko phải do lỗi này đâu.chắc do cục sạc bjo thôi.
     
  15. ku0g

    ku0g Th.Viên Premium

    Bài viết:
    122
    Đã được thích:
    31
    Mình cũng nghĩ không phải lỗi ấy, từ hôm bị đến nay vẫn chưa có thêm lần nào nữa :) !
     
Đang tải...