1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice

Giúp đỡ K-take E100 .

Thảo luận trong 'Các máy KT Tech' bắt đầu bởi dragoll_ball, 10 Tháng 9 2013.

  1. dragoll_ball

    dragoll_ball Th.Viên chính thức

    Bài viết:
    48
    Đã được thích:
    7
    Tình hình là em up rom từ nền 4.0 lên bản NX-takeE100.nó bị chỉ lên logo 1 lần rồi tắt lịm.có bro nào đoán bệnh giúp với
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Stock rom KT Tech Take KM-S300
    Stock rom KT Tech Take KM-S300 bởi vutienthanh, 23 Tháng 7 2016 lúc 16:23
    Mấy bác giúp e với TAKE E100
    Mấy bác giúp e với TAKE E100 bởi haduri, 25 Tháng 3 2014 lúc 18:26
    Tags:
  2. ipassionnun

    ipassionnun Th.Viên chính thức

    Bài viết:
    66
    Đã được thích:
    21
    tắt lịm!! Là lịm luôn đó hả, 5 phút sau không có động tĩnh gì luôn sao? Nếu bị thế thì có thể là bạn quên wipe dalvik cache rồi! Wipe nó đi thử xem!
    bạn để y cái màn hình "tắt lịm ấy, cắm cáp vào máy tính, mở adb lên, nhập vào "adb reboot recovery", vào đó rồi wipe cache lại!
     
  3. nhymxu

    nhymxu Đã có lúc tưởng mình là gió ...!!!

    Bài viết:
    490
    Đã được thích:
    398
    do v1.3.1 mình không còn để modem.img trong đấy nữa nên bạn up từ 4.0 sẽ bị lỗi.
    Bạn nên up v1.2 hoặc up lên stock 4.1 trước. Rồi hãy sang v1.3.1
     
Đang tải...