1. Đang bảo trì toàn forum, AE báo lỗi & yêu cầu hỗ trợ tại đây !!!

    Hiện tại BQT đang tiến hành nâng cấp bảo trì toàn forum ChoiMobile, anh em trong quá trình sử dụng nếu gặp bất cứu lỗi gì vui lòng báo lỗi hoặc yều cầu hỗ trợ tại topic này !!! Cảm ơn anh em, chúc anh em nghỉ tết vui vẻ mạnh khỏe
  2. Hướng Dẫn Sử Dụng Diễn Đàn

    - Phương châm hoạt động của diễn đàn?
    - Đối với anh em mới lập nick cần chú ý gì?
    - Đối với anh em tìm ROM cần chú ý gì?
    - Dành cho anh em vọc vạch, mod ROM?
  3. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
  1. dylaner

    dylaner Th.Viên Chính Thức

    Bài viết:
    26
    Đã được thích:
    2
    Tình hình là dạo này máy em cứ sạc 100% lúc 23h tới 7h sáng hôm sau là chỉ còn 66%, e đã kill hết app chạy ẩn, vào xem sử dụng pin thì thấy màn hình chiếm 45% trong khi e để độ sáng là 15%, vậy là do pin chai hay do hao nguồn ạ ? mong các bro giúp đỡ, à máy mình chạy rom P930 v2.0
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Unlock all iPhone lock Softbank Nhật
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock 100% Unlock thành công !!!
    Bài viết mới nhất
    Tags:
  2. chvthd90

    chvthd90 Th.Viên Chính Thức

    Bài viết:
    63
    Đã được thích:
    12
    bạn có dùng soft screen off k.nếu có thì chỉnh lại thử xem nhé. ấn vào n để tắt màn hình rồi vào chỗ tối nhìn. n sáng hơi mờ đó
     
  3. dylaner

    dylaner Th.Viên Chính Thức

    Bài viết:
    26
    Đã được thích:
    2
    cái đó thì mình biết mỗi lần như vậy mình mở lại rồi tắt bằng nút nguồn, lạ là mình sạc đầy rồi tắt nguồn hẳn, sáng mở lên lại vẫn bị hao khoảng 40%
     
  4. truong_tn07

    truong_tn07 Th.Viên Chính Thức

    Bài viết:
    60
    Đã được thích:
    3
    sợ ăn nguồn thì mang ra quán bảo nó kẹp nguồn cho xem có bị ăn nguồn tĩnh ko
     
  5. darker

    darker Th.Viên Chính Thức

    Bài viết:
    28
    Đã được thích:
    14
    Máy của mình cũng bị vầy nè, mình dùng bản rom 4.0.4 của Mr.Huy. Cao nhơn nào vào giú đỡ với.
     
  6. okiookio

    okiookio Thành Viên Mới

    Bài viết:
    8
    Đã được thích:
    1
    4.0.4 còn đỡ chán bác ợ, CM10 ăn ROM mới ác nè @@.
    để không 1 tiếng 2-3% ra đi
     
  7. versace.007

    versace.007 Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    1
    Bác về 142 root rồi recovery lại là ok thôi. Trước máye cũng thế
     
Đang tải...