1. khanhthanh_mobile

    khanhthanh_mobile Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    Tình hình là e có cây lte2 cứ dùng được khoảng 5 phút là máy mất sóng cả 2g lẫn 3g . máy đag ở r0m gốc rồi ah . a gặp qua chỉ giùm e với
     
    Tags:
  2. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,137
    Thay SIM mới xem sao, có thể lỏng chân SIM
     
  3. khanhthanh_mobile

    khanhthanh_mobile Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    e đã kiểm tra kĩ chân sim vẫn bình thường
     
  4. nhucongquan

    nhucongquan Th.Viên Chính Thức

    Bài viết:
    64
    Đã được thích:
    23
    Sim thử hết rồi mà đang chạy ROm gốc thì nhiều là cứng ời chắc ăn hơn nạp lại file gốc lần nữa rồi tính thôi
     
  5. khanhthanh_mobile

    khanhthanh_mobile Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    e up lên bản r0m mới nhất rồi cũng not ok . chắc chắn phần cừn rồi !
     
  6. msmobile

    msmobile Th.Viên Premium

    Bài viết:
    11,230
    Đã được thích:
    4,180
    Lỏng khe SIM hoặc lỗi công suất. Bạn mang máy ra 16 Trường Chinh mình kiểm tra giúp nhé
     
  7. cậu tư

    cậu tư Thành Viên Mới

    Bài viết:
    9
    Đã được thích:
    2
    máy mình là LU6200 cũng bị mất sóng như bạn nè giờ mình cũng đang điên đầu với nó, cao thủ nào biết xin chỉ giáo dùm
     
    linhkangta thích bài này.
  8. vutrunghieunth

    vutrunghieunth Th.Viên Premium

    Bài viết:
    1,404
    Đã được thích:
    860
    kiểm tra kĩ khay sim , tes thử sim khác, không dc kiểm tra aten- > chuyển mạch aten - > Lọc - > PA
     
  9. vanhuemobile

    vanhuemobile Th.Viên Chính Thức

    Bài viết:
    49
    Đã được thích:
    7
    Máy của bạn nhiều % do phần cứng ít khi bị rom lắm bạn ạ . Bạn có thể qua chỗ nào làm phần cứng kiểm tra hoặc nếu gần chỗ tớ 12 xuân thủy tớ xem giúp bạn.
     
    chuchiu82 thích bài này.
  10. Hà Gia Anh

    Hà Gia Anh Th.Viên Chính Thức

    Bài viết:
    54
    Đã được thích:
    13
    máy của mình cũng bị thế. hic
     
  11. nhodennhau2002

    nhodennhau2002 Th.Viên Chính Thức

    Bài viết:
    10
    Đã được thích:
    1
    ai có cách fix chưa ? máy mình cũng thế
     
  12. nhodennhau2002

    nhodennhau2002 Th.Viên Chính Thức

    Bài viết:
    10
    Đã được thích:
    1
    ai có cách fix chưa ? máy mình cũng thế
     
  13. vandieutot

    vandieutot Chơi Mobile Th.Viên Premium

    Bài viết:
    11,022
    Đã được thích:
    16,594
    Con của bác bị ốm đòn rồi. up rom khác thôi
     
  14. hanzoo1504

    hanzoo1504 Th.Viên Premium

    Bài viết:
    4,523
    Đã được thích:
    8,781
    Vậy trục trặc phần cứng rồi
     
  15. nhodennhau2002

    nhodennhau2002 Th.Viên Chính Thức

    Bài viết:
    10
    Đã được thích:
    1
    mình đổi 3 con đều bị thế, chắc phải chuyển sang viettel luôn qúa
     
Đang tải...