1. Đang bảo trì toàn forum, AE báo lỗi & yêu cầu hỗ trợ tại đây !!!

    Hiện tại BQT đang tiến hành nâng cấp bảo trì toàn forum ChoiMobile, anh em trong quá trình sử dụng nếu gặp bất cứu lỗi gì vui lòng báo lỗi hoặc yều cầu hỗ trợ tại topic này !!! Cảm ơn anh em, chúc anh em nghỉ tết vui vẻ mạnh khỏe
  2. Hướng Dẫn Sử Dụng Diễn Đàn

    - Phương châm hoạt động của diễn đàn?
    - Đối với anh em mới lập nick cần chú ý gì?
    - Đối với anh em tìm ROM cần chú ý gì?
    - Dành cho anh em vọc vạch, mod ROM?
  3. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
  1. lê văn hải

    lê văn hải Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    Tình hình em Su 640 của e bị sao ấy các bác,bật máy nó báo lỗi quá trình com.androi.vending .... vào nhắn tin hay ứng dụng toàn báo thế,mà vào nó bắt buộc đóng ứng dụng,tất cả ứng dụng đều thế
    thế là nó bị sao hả các bác nhỉ
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Unlock all iPhone lock Softbank Nhật
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock 100% Unlock thành công !!!
    Bài viết mới nhất
    Tags:
  2. tedofu_katozi

    tedofu_katozi TNT Team Th.Viên Premium

    Bài viết:
    2,108
    Đã được thích:
    2,947
    Tình trạng này mới xảy ra hay liên tục từ lúc bạn mua máy?
    Bạn mới chạy rom mới hay vẫn rom cũ đang dùng?
    Đã factory reset máy chưa?
    Có cài phần mềm nào trước khi bị lỗi không?
     
  3. lê văn hải

    lê văn hải Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    em xài v20d choimobile mới bị thôi bác à,e đang dùng mà hết pin.về xạc bật nguồn là bị thế bác à,đã reset nhiều lần mà vẫn bị,tình trạng mới bị thôi bác,trước dùng vẫn ổn
     
  4. tedofu_katozi

    tedofu_katozi TNT Team Th.Viên Premium

    Bài viết:
    2,108
    Đã được thích:
    2,947
    Bạn flash lại rom gốc coi sao đã nhé. Nếu vẫn còn hiện tượng trên pm yahoo hỗ trợ của diễn đàn nhé.
     
    lê văn hải thích bài này.
  5. huuchi207

    huuchi207 Th.Viên Chính Thức

    Bài viết:
    24
    Đã được thích:
    8
    lỗi rom rồi thì phải
     
  6. hsrose

    hsrose Th.Viên Premium

    Bài viết:
    2,332
    Đã được thích:
    1,331
    Cái lỗi ngớ ngẩn này mình cũng đang bị trên lte2 f160k và ss m190s dùng gói miu của mobifone, chẳng hiểu tại sao luôn, đã reset máy, thay file phonesky và gms-core khác cũng không ăn thua
     
Đang tải...