1. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    Tình hình là mình nghe nói up rom lên bản V10J Release sẽ fix đc lỗi roaming và 2 đồng hồ trên màn hình khóa. Tiếc là lần đầu mình up rom nên đã xảy ra lỗi giờ bị treo Logo LG ko thể làm đc gì ngoài việc tháo pin ra hix...mong các bạn giúp mình xử lý tình huống này với!
     
    Bài viết mới nhất
    Mua vỏ LTE3 new
    Mua vỏ LTE3 new bởi tears_of_kaliar, 24 Tháng 5 2016 lúc 14:47
    Bài viết được quan tâm nhiều
    Mua vỏ LTE3 new
    Mua vỏ LTE3 new bởi tears_of_kaliar, 24 Tháng 5 2016 lúc 14:47
    Tags:
  2. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,129
    Chắc là bác chưa wipe data sau khi up ROM rồi. Bác tắt máy, nhấn tổ hợp phím Vol+, home và power để hiện màn hình LG Service sau đó gõ lệnh
    Mã:
    adb reboot recovery
    Máy sẽ factory reset và khởi động lại.
    Máy sẽ khởi động mất khoảng 5 phút bác cố chờ nhé.
    Nếu chưa có tập lệnh ADB thì bác down file này về
    http://www.mediafire.com/download/ei9hqn3e5bi6067/ABD.rar
    Giữ shilf chuột phải vào màn hình chứa folder adb trên và chọn Open windown command here, sau đó gõ lệnh adb như trên nhé
     
  3. Duy Rc

    Duy Rc Hội Chơi LTE3

    Bài viết:
    245
    Đã được thích:
    96
    Mình nói wa đây hỏi là ok mà hihi chúc bác thành công nhé

    Sent from my LG-F260S using Tapatalk 4
     
    Truong Nguyen19 thích bài này.
  4. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    nhấn phím Vol+, home và power hiện lên màn hình LG Service rồi mà mình ko thấy chỗ để gõ lệnh bạn ơi!
     
  5. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,129
    Giữ shilf chuột phải vào màn hình máy tính chứa folder adb trên và chọn Open window command here, sau đó gõ lệnh adb như trên nhé
     
    Truong Nguyen19 thích bài này.
  6. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    mình tải cái file ADB về rồi, kết nối LTE với máy tính rồi nhưng mà máy tính chỉ báo là Removable Disk (F:) nhấp vào mà ko đc.
     
  7. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,129
    Không cần nhấn vào đó chỉ cần cài đủ driver và gõ lệnh như trên là được

    Gửi từ SHV-E300L trên App ChơiMobile
     
    Truong Nguyen19 thích bài này.
  8. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,129
    Giữ shift và Chuột phải vào chỗ trống để mở cái này lên nhé cụ (Win 7)
    [​IMG]
     
    zenki1 thích bài này.
  9. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    là máy tính mình có cần cài thêm cái gì khác ko bạn? hiện tại mình chưa cài driver nào
     
  10. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    Cam on các bác máy em trở lại như cũ!
     
  11. Duy Rc

    Duy Rc Hội Chơi LTE3

    Bài viết:
    245
    Đã được thích:
    96
    Chúc mừng nhé hihi

    Sent from my LG-F260S using Tapatalk 4
     
    Truong Nguyen19 thích bài này.
  12. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,129
    Cụ cứ yên tâm vọc vạch, phải vài lần hú hồn thì mới khoái
     
    Truong Nguyen19 thích bài này.
  13. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    hihi cảm ơn các bác, do máy tính em còn dùng Win XP nên hồi nãy ko làm đc, cuối cùng phải ra tiệm internet cài và đã thành công! Giờ em sẽ thử cài lại V10J Release
     
  14. msmobile

    msmobile Th.Viên chính thức

    Bài viết:
    11,173
    Đã được thích:
    4,178
    Nếu bác ở HN có thể ra 16 Trường Chinh, KT bên em sẽ hướng dẫn bác cài đặt và up ROM miễn phí ạ
     
    Truong Nguyen19 thích bài này.
  15. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    mình ở tp.HCM bạn ơi, cảm ơn bạn đã quan tâm nhé hihi
     
  16. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    Em đã thử cài lại rom V10J release và lại bị treo logo mặc dù đã làm theo đúng chỉ dẫn và có sự hỗ trợ của bác Hoàng (romanter2009), có bác nào gặp tình trạng trên và biết cách khắc phục thì giúp em với nhé! :(
     
    romanter2009 thích bài này.
  17. Duy Rc

    Duy Rc Hội Chơi LTE3

    Bài viết:
    245
    Đã được thích:
    96
    trời nữa hã sao kì vậy? mình thấy dể làm lắm mà ta
     
  18. Duy Rc

    Duy Rc Hội Chơi LTE3

    Bài viết:
    245
    Đã được thích:
    96
    chắc nhờ bác nào có kinh nghiệm hướng dẫn đi bạn mình chưa bị nên k biết cách khắc phục sao hết :(
     
  19. viettel15

    viettel15 Registed user

    Bài viết:
    17
    Đã được thích:
    6
    đến lượt mình bị vụ này :(, giờ ko có cách nào hết :(
     
    Truong Nguyen19 thích bài này.
  20. tameric

    tameric Registed user

    Bài viết:
    16
    Đã được thích:
    5
    mình thì nó chạy hình con robot màu xanh rùi khởi động lại rùi hiện logo rùi lại khởi động lại..hixx..ko có vô dc...ai cứu với
     
    Truong Nguyen19 thích bài này.
  21. hsrose

    hsrose Th.Viên chính thức

    Bài viết:
    2,311
    Đã được thích:
    1,327
    Với lte3, để hard reset nhanh nhất cứ tắt ́máy đè volum - + Power sau đó làm theo hd trên màn hình, treo trong trường hợp này hoàn toàn có thể vào recovery bằng phím cứng để up rom khác!Thân
     
    Truong Nguyen19 thích bài này.
  22. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    anh em cùng cảnh ngộ, chia buồn cùng 2 bác
     
  23. Truong Nguyen19

    Truong Nguyen19 Registed user

    Bài viết:
    21
    Đã được thích:
    2
    bác ơi hướng dẫn toàn tiếng Hàn rồi em làm theo cách dùng mã ADM mà ko đc, bác ở Gò Vấp có thể giúp em đc ko?
     
  24. tameric

    tameric Registed user

    Bài viết:
    16
    Đã được thích:
    5
    của mình thì ko bjt sao nó cứ quay quay hình con robot android .a e nào chỉ với..huhu..mới mua dc có 4 ngày hà..
     
    romanter2009 thích bài này.
  25. tameric

    tameric Registed user

    Bài viết:
    16
    Đã được thích:
    5
    sao mình theo hướng dẫn như trên rùi mà ko dô dc recovery.. nó chỉ hiện cái hình con roboot xanh quay quay rùi nó lại dô hình logo... bác nào cứu lte của e với
     
  26. romanter2009

    romanter2009 Registed user

    Bài viết:
    426
    Đã được thích:
    352
    Bạn up trực tiếp rom zip luôn nhé... đừng restore ... cũng có thể bản rom ban dow về có vấn đề do mạng ... bạn thử dow lại xem... vụ này có bác bị rồi... treo logo thì vẫn vào recovey được, máy mở nguồn đen xì mình còn fasttool cho em nó lên lại mà... bạn cứ kiên nhẫn đi ạ
     
  27. x hub

    x hub Registed user

    Bài viết:
    9
    Đã được thích:
    2
    Bình tĩnh,

    Mang ra chổ bán nói họ Flash lại cho. Ko thì tự flash lại, nhưng cẩn thận.
    Lúc trc cũng bị rồi, đâu mà dễ brick vậy đc!
     
  28. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,129
    Con robot chính là factory reset đó bác. Nếu vẫn treo logo thì chỉ có cách up lại ROM gốc KDZ thôi ạ
     
  29. tameric

    tameric Registed user

    Bài viết:
    16
    Đã được thích:
    5
    hixx.e up tới KDZ tới gần phần 2 nó trơ ra báo là cáp và pin bị j đóa... hhixxx..mà pin e sạc đầy cáp thì là cáp zin... HELP
     
  30. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,129
    Chắc nó báo hết pin, cụ cho nó boot vào logo bị treo rồi chạy, không cần chạy ở chế độ download mode
     

Users found this page by searching for:

  1. cứu máy lte3 treo logo

    ,
  2. lg lte3 bi treo logo

Đang tải...