1. Đang bảo trì toàn forum, AE báo lỗi & yêu cầu hỗ trợ tại đây !!!

    Hiện tại BQT đang tiến hành nâng cấp bảo trì toàn forum ChoiMobile, anh em trong quá trình sử dụng nếu gặp bất cứu lỗi gì vui lòng báo lỗi hoặc yều cầu hỗ trợ tại topic này !!! Cảm ơn anh em, chúc anh em nghỉ tết vui vẻ mạnh khỏe
  2. Hướng Dẫn Sử Dụng Diễn Đàn

    - Phương châm hoạt động của diễn đàn?
    - Đối với anh em mới lập nick cần chú ý gì?
    - Đối với anh em tìm ROM cần chú ý gì?
    - Dành cho anh em vọc vạch, mod ROM?
  3. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !

help me help me

Thảo luận trong 'Galaxy S2 HD LTE' bắt đầu bởi meongoc8891, 9 Tháng 8 2013.

  1. meongoc8891

    meongoc8891 Th.Viên Premium

    Bài viết:
    459
    Đã được thích:
    148
    tình hình là e có 2 con s2hd e120k và e120s nhưng mà thử up mấy rom rồi nhưng toàn không gọi được thôi, có lúc vẫn gọi được nhưng mà tháo sim ra lắp vào lại ko gọi được, nói chung là lúc đc lúc ko,ko hiểu nổi nữa.a e nào có cao kiến j thì giúp e với ạ. ai giup e thì có thể inbox tại đây hoặc pm yahoo e nhá: Chakujitsuna_88tn
    thanks mọi người nhiiều ah
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Unlock all iPhone lock Softbank Nhật
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock 100% Unlock thành công !!!
    Tags:
  2. Tuấn Phạm

    Tuấn Phạm Thành Viên Mới

    Bài viết:
    5
    Đã được thích:
    2
  3. vandieutot

    vandieutot Chơi Mobile Th.Viên Premium

    Bài viết:
    11,022
    Đã được thích:
    16,592
    bạn thử up 1 bản rom cook ngon nhất cho nó xem thế nào, còn bị lỗi đó nữa ko, hay bạn thử chạy odin về bản rom gốc mới nhất xem sao
     
  4. meongoc8891

    meongoc8891 Th.Viên Premium

    Bài viết:
    459
    Đã được thích:
    148
  5. Tuấn Phạm

    Tuấn Phạm Thành Viên Mới

    Bài viết:
    5
    Đã được thích:
    2
    bạn vào network mode chọn gms all xem sao. có thể bạn để auto nên mới bị vậy đó. trc mình cũng bị như bạn
     
  6. meongoc8891

    meongoc8891 Th.Viên Premium

    Bài viết:
    459
    Đã được thích:
    148
    uk b ah, vào chỉnh lại network setting là gsm all mới đc,đểu thật ý
     
  7. Tuấn Phạm

    Tuấn Phạm Thành Viên Mới

    Bài viết:
    5
    Đã được thích:
    2
    ùm nhiều lúc để auto nó bị vậy đó. mấy dòng máy hàn quốc về vn đa số đều bị
     
  8. meongoc8891

    meongoc8891 Th.Viên Premium

    Bài viết:
    459
    Đã được thích:
    148
    chán thật như vậy thì ko dùng đc 3g rồi mạng lúc nào cũng chỉ là G thôi
     
  9. Tuấn Phạm

    Tuấn Phạm Thành Viên Mới

    Bài viết:
    5
    Đã được thích:
    2
    vậy thì bạn để lại chế độ kết nối là automatic nhé. ^^
     
  10. meongoc8891

    meongoc8891 Th.Viên Premium

    Bài viết:
    459
    Đã được thích:
    148
    tại máy rồi bạn ah,vì mình đã thử mọi chế độ ròi cũng bị như vậy hết
     
Đang tải...