1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. n0numb3r

    n0numb3r Registed user

    Bài viết:
    10
    Đã được thích:
    4
    hiện tại máy em đang bị báo lỗi "secure booting error" mà cắm vào máy để flast mà cổng port ko nhận trong khi e đã cài đủ driver,bây giờ em phải làm sao ạ :(((
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
  2. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Chắc là driver chưa chuẩn, có thế vào device manager của máy tính chọn lại driver cho chuẩn

    Gửi từ A830 SphinX
     
  3. HoangDTH

    HoangDTH Registed user

    Bài viết:
    14
    Đã được thích:
    6
    up lại rom là được mà bạn :)
     
  4. n0numb3r

    n0numb3r Registed user

    Bài viết:
    10
    Đã được thích:
    4
    nhưng driver k nhận bác ạ :'(
     
  5. nhathacker413

    nhathacker413 Registed user

    Bài viết:
    2
    Đã được thích:
    1
    Bạn dùng 1 pc dùng win xp cài đầy đủ driver up rom sẽ ok nhé ;)
     
  6. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    Nếu k cài đc bạn có thể mượn hay dùng 1 máy tính khác cài đầy đủ driver là ok mà :)
     
Đang tải...