1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. tiger202

    tiger202 Th.Viên chính thức

    Bài viết:
    150
    Đã được thích:
    39
    tình hình là up rom gốc 4.1 file zip cho nó mà không lên,nên quyết định format system rồi up lại vẫn không lên,thế là chuyển sang up online (up offline không được do win lỗi),chạy đủ 100%,nó chạy lại để quét thì đến 67% có hiện tượng máy rung 1 cái rồi chuyển sang chế độ dowload mode như hình
    [​IMG]
    rồi đứng mãi ở đây,up lại vẫn cứ đứng ở đây,ghost win lại up offline thì cũng bị đứng
    giờ ấn nút cứng thế nào thì nó vẫn vào chế độ này ( + - với power để vào fastboot),hix,có lẽ bị cúp điện khi up online chăng
    ai có hướng giải quyết giúp mình phát
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
  2. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,544
    Đã được thích:
    3,983
    Up offline lại 1 lần nữa là Done bạn nhé ! tình trạng này là do đang up bị mất kết nối cáp "nguyên nhân do cáp hoặc mất điện đột ngột" .
     
    tiger202 thích bài này.
  3. svmobile.vn

    svmobile.vn Registed user

    Bài viết:
    1,217
    Đã được thích:
    751
    Bạn rút cáp ra làm lại từ đàu nhé ,nhó sạc pin đầy nha
     
    tiger202 thích bài này.
  4. tiger202

    tiger202 Th.Viên chính thức

    Bài viết:
    150
    Đã được thích:
    39
    up offline lại để nó chạy 100% rồi rút cáp hả bác,ko để nó chạy lượt lại lần 2 sao bác ?
    tính up rom gốc 4,1 làm nền rồi up rom của bác nè,mà chưa gì đã tèo thế này T_T
    pin vẫn trên mức 50% đó bác,để mình thử xem sao
    p/s mới cắm sạc vào sạc thì nó hiện lên như hình trên >> ???
     
    patonline85 thích bài này.
  5. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,544
    Đã được thích:
    3,983
    ý . 1 lần nó load là load binx "kiểu xả lén ý" . lần tiếp theo là up binx vào điện thoại . bạn copy file binx vào %temp% cho nó load nhanh hơn .
     
    tiger202 thích bài này.
  6. tiger202

    tiger202 Th.Viên chính thức

    Bài viết:
    150
    Đã được thích:
    39
    thì copy binx vao temp cung được,mà đổi tên trong file dowload.inf cũng nhanh như nhau,mà có điều là chạy 1 lần thì ok (chắc là giải nén),lần 2 là up file bin mà up giữa chừng không up nữa,để lâu đến nổi IE thông báo không có phản hồi từ ứng dụng luôn mà,có mất boot gì ko ta
     
  7. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,544
    Đã được thích:
    3,983
    hình như lỗi 67% là do file download.inf thông số ko đúng với file binx hay sao đó bạn ah. mình từng bị lỗi này, lâu rồi ko up binx nên ko nhớ rõ lắm . bạn thử kiểm tra lại xem .
     
    tiger202 thích bài này.
  8. tiger202

    tiger202 Th.Viên chính thức

    Bài viết:
    150
    Đã được thích:
    39
    thank,cũng lạ nhỉ,nó có thông báo mà ko có font chữ nên chả biết là gì,mà up online mà đâu có liên quan file dowload.inf đâu nhỉ,với lại chỉ đổi tên của file binx trong file dowload.inf mà
     
Đang tải...