1. Đang bảo trì toàn forum, AE báo lỗi & yêu cầu hỗ trợ tại đây !!!

    Hiện tại BQT đang tiến hành nâng cấp bảo trì toàn forum ChoiMobile, anh em trong quá trình sử dụng nếu gặp bất cứu lỗi gì vui lòng báo lỗi hoặc yều cầu hỗ trợ tại topic này !!! Cảm ơn anh em, chúc anh em nghỉ tết vui vẻ mạnh khỏe
  2. Hướng Dẫn Sử Dụng Diễn Đàn

    - Phương châm hoạt động của diễn đàn?
    - Đối với anh em mới lập nick cần chú ý gì?
    - Đối với anh em tìm ROM cần chú ý gì?
    - Dành cho anh em vọc vạch, mod ROM?
  3. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
  1. mz_devil

    mz_devil Th.Viên Chính Thức

    Bài viết:
    22
    Đã được thích:
    1
    Tình hình là e đang dùng bt thì tự nhiên ko load đc nhạc, ảnh, video nữa các bác ạ. E đã thử cài lại rom n0 vẫn ko đc, bro nào biết chỉ e cách khắc phục vs. E đang dùng bản rom của bác Hanzoo
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Unlock all iPhone lock Softbank Nhật
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock 100% Unlock thành công !!!
    Bài viết mới nhất
    Lì XÌ
    Lì XÌ bởi LakBLackberry, 13 Tháng 1 2017 lúc 11:46
    Bài viết được quan tâm nhiều
    Lì XÌ
    Lì XÌ bởi LakBLackberry, 13 Tháng 1 2017 lúc 11:46
    Tags:
  2. tiendung1234

    tiendung1234 Th.Viên Chính Thức

    Bài viết:
    48
    Đã được thích:
    33
    bạn vào thư mục chứa nhạc xem có thư mục nào tên .nomedia ko.có thì xóa nó đi
     
    mz_devil thích bài này.
  3. mz_devil

    mz_devil Th.Viên Chính Thức

    Bài viết:
    22
    Đã được thích:
    1
    hik ko có bác ạ, e mới phát hiện ra thêm là nó cũng ko load đc ảnh nữa những ảnh cũ e chụp đều ko load đc :(
     
  4. tiendung1234

    tiendung1234 Th.Viên Chính Thức

    Bài viết:
    48
    Đã được thích:
    33
    bạn đang dùng rom nào thế.
    dùng root explorer kiểm tra trong system/build.prop mở bằng text xem có dòng media.stagefright.enable-scan=true ko.nếu ko có thì thêm vào. nếu có mà giá trị là false thì sửa lại là true nhé.
     
    mz_devil thích bài này.
  5. mz_devil

    mz_devil Th.Viên Chính Thức

    Bài viết:
    22
    Đã được thích:
    1
    Thank bạn, mình đang dùng bản rom 840sp_215_vh_by_hanzoo1504
    ah mà bạn có nghĩ lỗi này là do virus ko??? Mình thấy máy mình đột nhiên có nhiều biểu hiện lạ, như là tg chờ sáng màn hình mình đã chỉnh là 30s n0 chỉ vài phút sau là nó tự chỉnh về 2ph, ở bộ sưu tập thì thỉnh thoảng lại hiện lên những bức ảnh lạ :(
     
  6. tiendung1234

    tiendung1234 Th.Viên Chính Thức

    Bài viết:
    48
    Đã được thích:
    33
    mình nghĩ là bộ nhớ đệm của bạn bị đầy. còn lý do trên chỉ 30% do virus gây ra
     
    mz_devil thích bài này.
  7. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,623
    Đã được thích:
    3,964
    format hoàn toàn bộ nhớ đi bạn . cả thẻ nhớ và bộ nhớ trong bằng cwm . sau đó sử dụng 1 máy tính khác và copy lại xem sao . tốt nhất là copy dữ liệu ra 1 máy tính có cài kaspersky bản quyền và quét dữ liệu .;)
     
    mz_deviltiendung1234 thích bài này.
  8. mz_devil

    mz_devil Th.Viên Chính Thức

    Bài viết:
    22
    Đã được thích:
    1
    Xoá bộ nhớ đệm kiểu j vậy bạn?
     
  9. mz_devil

    mz_devil Th.Viên Chính Thức

    Bài viết:
    22
    Đã được thích:
    1
    Thank bạn, mình chắc phải thử cách này may ra thì đc :D
     
    patonline85 thích bài này.
  10. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,623
    Đã được thích:
    3,964
    thử luôn và ngay đi bạn :D đảm bảo toàn thây . hí hí
     
    mz_devil thích bài này.
  11. mz_devil

    mz_devil Th.Viên Chính Thức

    Bài viết:
    22
    Đã được thích:
    1
    Đã làm và thành công mỹ mãn. Cảm ơn bạn rất nhiều
     
Đang tải...