1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    duchanh92 thích bài này.
  2. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    vậy là sao ta :(
    install cái rom của bác xong install tiếp patch S của bác nữa hả
    để e test lại
     
  3. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    vâng, như thế đấy
     
  4. boykinhdi

    boykinhdi Th.Viên chính thức

    Bài viết:
    6,406
    Đã được thích:
    18,434
    máy e ngâm nước vẫn dùng bình thường anh ợ chả bị sao cả
     
  5. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    à anh gửi iem số ông Vượng phát
    có ch gấp :3
     
    duchanh92 thích bài này.
  6. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    ok của bác ngon rồi ạk
    nhưng cảm ứng của e làm sao ý bác ợ
    nắp sạc thỳ đc bỏ ra là lệch huhu
     
  7. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    thế thì chịu rồi
    chắc sắp bay cảm ứng :))
     
    duchanh92 thích bài này.
  8. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    huhu cảm ứng giờ phải thay hả bác
    nếu thay thỳ giá bao nhiêu
     
  9. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    em không rõ, kệ cứ sài thôi
    hư rồi tính tiếp
     
    duchanh92 thích bài này.
  10. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,539
    Đã được thích:
    3,981
    pin có vấn đề. bạn thay pin khác thử !
     
    boykinhdiduchanh92 thích bài này.
  11. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    cảm ứng thỳ có liên quan gì đến pin hả bác:(
     
  12. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,539
    Đã được thích:
    3,981
    suy đoán của mình thôi. vì khi bạn cắm sạc thì cảm ứng bình thường . điện áp nó đủ để cảm ứng hoạt động.
     
    boykinhdiduchanh92 thích bài này.
  13. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    nản quá :(
     
  14. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    test cảm ứng thỳ hàng trong cùng ko đi đc

    [​IMG]
     
  15. boykinhdi

    boykinhdi Th.Viên chính thức

    Bài viết:
    6,406
    Đã được thích:
    18,434
    sắp đi cái cảm ứng rồi
     
    duchanh92 thích bài này.
  16. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    có phải do rom ko bác
    e dùng K đã biến đổi thành S
    giờ muốn trở về K để up rom gốc thỳ làm như nào để về K hả bác
     
    boykinhdi thích bài này.
  17. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    do cảm ứng sắp die ấy
     
    boykinhdi thích bài này.
  18. boykinhdi

    boykinhdi Th.Viên chính thức

    Bài viết:
    6,406
    Đã được thích:
    18,434
    bạn có backup lại baseband của K thì flash lại và up lại gốc thôi hoặc tìm trên 4rum,có khả năng do pin kém ko cấp đủ nguồn cho tòn bộ hoạt động của máy
     
    Chuotbachduchanh92 thích bài này.
  19. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    e ko có backup thỳ giờ làm như nào hả bác
     
  20. boykinhdi

    boykinhdi Th.Viên chính thức

    Bài viết:
    6,406
    Đã được thích:
    18,434
    bạn chuột cống
    nhầm ChuotbachChuotbach giải quyết ca này cho bạn ý yên tâm nhé;)
     
    Chuotbach thích bài này.
  21. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    bb của K thì táng Patch K vào là ổn :3
     
    duchanh92 thích bài này.
  22. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    sặc giờ e cài rom ko đc nữa cơ
    cài xong nó cứ khởi động lại vào recovery luôn
    và e wipe data cũng ko được
    nó khởi động lại và vào recovery
    đây là sao hả các bác :( khổ thân e
     
  23. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    format system rồi cài lại
    nhớ install lại recovery khác luôn
     
    duchanh92 thích bài này.
  24. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    bác hướng dẫn e cụ thể 1 tý đc ko e gà mờ lắm huhu
    format system làm như nào và
    install lại recovery làm như nào ạk
     
  25. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    thì đầu tiên a kiếm recovery ấy, xong rồi cài vào
    lúc đó sẽ wipe dc
     
  26. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    kiếm recovery ở đâu ạk
    hình như e đang xài CWM_6.0.3.2_VegaRacer_2_by_diszell2008_fastboot
     
  27. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    recovery đó cũng đc, đó là dạng cài 1 lần xong mất, kiếm loại cài cứng luôn ấy
     
    duchanh92 thích bài này.
  28. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    vậy làm sao bây giờ hả bác
     
  29. duchanh92

    duchanh92 Th.Viên chính thức

    Bài viết:
    147
    Đã được thích:
    31
    bac ơ e cài bản L vào gửi tin nhắn ok rồi
    giờ vào google play cài toàn bị lỗi này là sao hả bác :(

    [​IMG]
     
  30. Chuotbach

    Chuotbach Chuyên Gia Phá Hoại

    Bài viết:
    1,374
    Đã được thích:
    1,598
    thì nó lỗi chứ sao nữa :3
    vào phàn "ứng dụng", tìm đến ứng dụng đó và xóa data nó đi là hết à
     
    duchanh92 thích bài này.
Đang tải...