1. caubecodon93

    caubecodon93 Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    chào mọi người , chẳng là cái 4s 32g của mình nó có cái lỗi là phải khởi động lại mới nhận sim
    tức là lắp sim vào bình thường đang nhận, tháo sim ra là báo lỗi sim, lắm sim lại thì vẫn lỗi sim, phải để nguyên sim bên trong rồi khởi động lại máy thì lên thì mới nhận
    mong có anh,chị,cô bác nào biết không chỉ mình với, không biết khác phụng sao nữa:(:(:(:(:(
    thank mọi người trước
     
    Tags:
  2. caubecodon93

    caubecodon93 Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    không có ai giúp e với:(:(:(:(:(
     
  3. uythanhmobile.com

    uythanhmobile.com Thành Viên Mới

    Bài viết:
    8
    Đã được thích:
    0
    Tinh trạng máy của bạn có 2 trường hợp nhé:
    1. Máy bạn là máy zin thì bị IC nguồn phần cấp áp cho sim.
    2. Máy bạn đóng cặp lại bị hở chân trên IC.
    Nếu chưa rõ bạn có thể gọi số 08.22.010101 bên mình tư vấn miễn phí cho bạn. Thân chào.
     
  4. phonedepvn

    phonedepvn Th.Viên Chính Thức

    Bài viết:
    15
    Đã được thích:
    3
    mấy cái vọc vạch còn biết chứ cái này thì chju thôi :)
     
  5. thao1507

    thao1507 Th.Viên Chính Thức

    Bài viết:
    608
    Đã được thích:
    0
    trc mh cũng có máy ip4s Qte xtay nguyên zin cg gần giống tình trạng trên,khi thay sim thi tắt khởi động lại máy mới lên sóng,mh thấy cg bt thôi nên để vậy xải đến bt chứ cg ít thay sim.vì xài có 1 số thôi.hihi
     
Đang tải...