1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. langtu_212

    langtu_212 Registed user

    Bài viết:
    25
    Đã được thích:
    1
    LG Lu 6200 :KDZ nó báo lỗi upgrade error wparam :100, lparam 211
    Vậy phải làm sao mong các bác chỉ giáo
    [​IMG]
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
  2. langtu_212

    langtu_212 Registed user

    Bài viết:
    25
    Đã được thích:
    1
    Ai giúp mình với đi:((
     
  3. kixkix18

    kixkix18 Registed user

    Bài viết:
    11
    Đã được thích:
    2
    thử tải lại bản rom với công cụ up rom khác xem sao.mình chưa lúc nào bị thế này.ếu khắc phục được thì chia sẻ để mọi người biết nha
     
  4. duc_binh_forever

    duc_binh_forever Registed user

    Bài viết:
    44
    Đã được thích:
    11
    Em khẳng định với annh em là cái này do win.
    Trước em cũng đau đầu với em KDZ này, cùng 1 rom, cùng 1 máy tính, và cùng 1 máy LU6200 nhưng do bản Win (đặc biệt mấy bản Ghost có lược bớt hoặc tinh chỉnh hệ thống) sẽ up ko được.
    Em lúc nào cũng có 2 cái máy để up, vì KDZ rất kén Win. Win 7 vẫn xài được nếu cài full (ko lược bớt)
     
  5. minh quân

    minh quân Registed user

    Bài viết:
    3
    Đã được thích:
    1
    mình up rom xong chạy finish rồi nhưng khi máy khởi động thì bị treo ở màn hình thứ 2 và bấm màn hình thì máy báo pin yếu nhưng sạc thì máy luôn khởi động và không vào bạn nào biết lỗi gì không ạ
     
    tedofu_katozi thích bài này.
  6. tedofu_katozi

    tedofu_katozi TNT Team

    Bài viết:
    2,108
    Đã được thích:
    2,946
    Lỗi này do bộ nhớ flash của máy nhé
     
  7. icantstop

    icantstop

    Bài viết:
    86
    Đã được thích:
    4
    mình chạy mấy con vu cũng dính lỗi này hic thử cả 2 con đều bị là sao
     
  8. nongtrandinh

    nongtrandinh Th.Viên dự bị

    Bài viết:
    2
    Đã được thích:
    0
    hồi sáng giờ mình chạy mấy con máy d682 d686 d802 dieu bi loi wparam:100 lparam:0
     
  9. nongtrandinh

    nongtrandinh Th.Viên dự bị

    Bài viết:
    2
    Đã được thích:
    0
     
Đang tải...