1. tonytrj

    tonytrj Thành Viên Mới

    Bài viết:
    5
    Đã được thích:
    0
    Chào các a các chị ...
    E đang dùng máy sky a770 nó bị lỗi loa hay sao ấy.
    Đang dùng lại mất loa. 1 là trong 2 là ngoài, đôi khi cả 2 loa cùng mất :(
    Tắt nguồn bật lại thì không sao nữa hết nhưng dùng 1 lúc lại bị . Ai biết lỗi này giúp e với ạ
    E xin cảm ơn nhiều :)

     
    Tags:
  2. ban thu ve room gốc rồi test coi sao, nếu không được kiem tra ve sinh phan tai nghe,nếu vẫn không được minh sơ do audio. Phải sửa phần cứng rồi
     
  3. koyprince

    koyprince Th.Viên Chính Thức

    Bài viết:
    15
    Đã được thích:
    0
    con e cũng dính lỗi y như bác này . đã mò ra vị trí con audio .đang định mang đj nhờ thợ lắc lại xem sao .mà cứ ghê ghê k may chết k có linh kiện thay thì vỡ mồm .khổ thế .
     
  4. hoangxuoixity

    hoangxuoixity Th.Viên Chính Thức

    Bài viết:
    79
    Đã được thích:
    29
    bạn thay audio mà k dc thì bạn thay
    cpu đi
     
  5. koyprince

    koyprince Th.Viên Chính Thức

    Bài viết:
    15
    Đã được thích:
    0
    Con của a cũng ddag bị ức chế quá.đã tìm ra con audio và đã lắc lại .kết quả là vẫn vậy .k bt chỗ nào nhận thay audio nhỉ.muốn sử lý triệt để mà k bt làm thế nào
     
  6. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,137
    Ở HN bác mang qua MSmobile anh em bên đó làm cho ạ
     
  7. koyprince

    koyprince Th.Viên Chính Thức

    Bài viết:
    15
    Đã được thích:
    0
    Bác ơi địa chỉ chỗ nào ạ .k bt giá cả thế nào nhỉ .dùng như này bực mình quá .d.nay mất hẳn loa ngoài .tắt đj kd lại laau2 mới bình thường lúc thì mất loa trog có loa ngoài :(
     
  8. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,137
    MSmobile số 16 Trường Chinh bác ạ
     
Đang tải...