1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    Mình đang flash về Rom gốc F180kv20n mới nhất thì bị lỗi. màn hình hiện ra 1 dòng chữ hàn và bắt điền mật khẩu. Đã factory reset KDZ flash tool các kiểu về 4.0 4.1 nhưng k hết. Lạ là khi flash lên bân quốc tế thì lại k hiện ra lỗi nữa. ai giả thích hộ với.
    Ps. Sao mình k úp đc ảnh lên nhỉ
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
  2. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    [​IMG]
    Ảnh đây các bro giúp e với!!
     
  3. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Lỗi giải mã bộ nhớ rồi bác ạ. Bác cứ dùng quốc tế cũng được mà
     
    peopot26 thích bài này.
  4. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    Em k hiểu sao nó lại thế bác à. Cay cú làm sao sao ấy :|
     
  5. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Máy Op G và LTE2 thường xuyên vậy mà bác. Op G thì còn fix đc, chứ LTE2 dính là chịu.
    Bác thử KDZ về 4.0 sau đó ko chờ máy khởi động lên mà rút Pin factory reset luôn, sau đó lên lại 4.1 rồi cũng ko chờ khởi động lên mà tháo pin factory reset lần nữa. Em làm 1 lần thành công, bác thử xem sao nhé
     
    congaixinhpeopot26 thích bài này.
  6. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    G nguyên cục sao mà tháo Pin nhanh vậy đc bác :(
     
    congaixinh thích bài này.
  7. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Em nhầm, Rút cáp rồi nhấn power và vol- hay vol+ giữ 1 lúc để vào chế độ factory reset luôn, không phải tháo pin đâu ạ
     
    ngochuygsm thích bài này.
  8. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    K đc bác ơi. THảm rồi :|
     
  9. thanhsonhado

    thanhsonhado Registed user

    Bài viết:
    162
    Đã được thích:
    97
    vậy thì chơi quốc tế thôi ^^
     
    peopot26 thích bài này.
  10. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    h thêm cả lối flash Rom cook Quốc té hay 4.2, 4.3 qua rec đều k flash đc. toàn aborted. AI cứu với :((
     
  11. dungmusic

    dungmusic Th.Viên chính thức

    Bài viết:
    63
    Đã được thích:
    25
    Cứ bình tĩnh giải quyết, bạn làm theo hướng dẫn của bạn dokysondokyson chưa?
     
    peopot26 thích bài này.
  12. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Bác chưa vào HDH sao lại có REC được
     
    peopot26 thích bài này.
  13. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    Đã làm như hướng dẫn mà k đc bác ak. Bác có cao kiến gì k ?
     
  14. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    Nghĩa là máy của e k flash dc bản rom nào khác ngoài bản v10d qte. Flash bản khác là bị như ảnh trên ngay. Rom qte vẫn root cài rec unlock đc mà k cài rom cook đc. Khó hiểu thật !
     
  15. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Cụ đóng ROM gốc dạng Zip qua Recovery mới đc. Giờ nó nhận sang máy quốc tế rồi, không chạy KDZ khác đc
     
    peopot26 thích bài này.
  16. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    Nhưng e cứ flash Rom dạng zip qua rec là bị aborted và k chạy đc thôi. Kể cả 4.2 4,3 và rom cook nữa !!!!
     
  17. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Cụ thay recovery khác xem sao

    Gửi Từ LG-F260S Trên App ChoiMobile.
     
    peopot26 thích bài này.
  18. Toni Thanh

    Toni Thanh Registed user

    Bài viết:
    8
    Đã được thích:
    1
    chuyển sang Tiếng Anh. Sau đó cài root và recovery.dowload bản Rom DEV_G1 hoặc VDT_V8 rùi Recovery thử xem có up đc ko.
     
    peopot26 thích bài này.
  19. song_hong

    song_hong Registed user

    Bài viết:
    8
    Đã được thích:
    2
    Hard reset là hết luôn!
     
    peopot26 thích bài này.
  20. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Nhiều khi nó không hết mới ác cụ ạ
     
    giaodenpeopot26 thích bài này.
  21. xeno88

    xeno88 Th.Viên chính thức

    Bài viết:
    419
    Đã được thích:
    380
    Làm gì có chuyện Factory reset mà vẫn bị như thế này bạn. Làm đúng quy trình bằng phím cứng đi kiểu j cũng hết mà bạn (Tắt máy hoàn toàn, ấn Power + Volume - 30 giây, sau đó ấn Power 2 phát chờ máy reset)!
     
  22. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    k hết bạn ak. mình đã thử k dưới 10 lần.
     
  23. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    K đc bro ơi. Ca này khó đẻ rồi. H chỉ cài đc mỗi rom qte ak :(
     
  24. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    Ai bro hay có kn giúp mình với :((
     
  25. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Cụ ở HN thì liên hệ cụ vutrunghieunthvutrunghieunth xem sao nhé
     
  26. vanady

    vanady Th.Viên chính thức

    Bài viết:
    93
    Đã được thích:
    20
    Đã dính 1 lần. Up rom QT thì ko sao, rom gốc hàn là bị. Đặc biệt up rom QT ko có sóng luôn. Fix sóng, audio các kiểu vẫn k có
     
  27. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    Bác có sửa đc k bác :)
     
  28. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    E k ở Hn rồi. Tiếc thế.
     
  29. Panda333

    Panda333 Registed user

    Bài viết:
    1
    Đã được thích:
    1
    con G của em cũng bị như vậy ở lần về rom gốc ( ko nhớ rõ bản nào) nhưng Factory resert hết bị, sau thời gian up phá rom, giờ về rom stock barn 20S ko bị nữa.
     
    peopot26 thích bài này.
  30. peopot26

    peopot26 Registed user

    Bài viết:
    49
    Đã được thích:
    3
    Có ai giúp mình với. Chán quá :(
     
Đang tải...