1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. hoang le nam

    hoang le nam Registed user

    Bài viết:
    39
    Đã được thích:
    15
    Chào các bro,
    Hiện mình sử dụng lg gpro mà gần đây bị lỗi là mở hình ảnh hay game lên thì nữa trên màn hình bị che lại. Đã thử reset mà ko hết. Ko biết phải do phần cứng ko.giúp mình với

    Cảm ơn anh em
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Lỗi hiển thị G3 F400
    Lỗi hiển thị G3 F400 bởi thienthangvp, 27 Tháng 11 2016 lúc 17:22
    s6 edge mất imei, mất sóng
    s6 edge mất imei, mất sóng bởi mrvanbee, 19 Tháng 8 2016 lúc 22:54
    Bài viết được quan tâm nhiều
    Lỗi hiển thị G3 F400
    Lỗi hiển thị G3 F400 bởi thienthangvp, 27 Tháng 11 2016 lúc 17:22
    Tags:
  2. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Cụ nói cụ thể hoặc chụp ảnh màn hình xem sao, đọc hơi khó hiểu
     
  3. hoang le nam

    hoang le nam Registed user

    Bài viết:
    39
    Đã được thích:
    15
    Bro xem giùm hình nè nha. mở hình lên bị vậy rồi hết rồi bị, còn như game là bị luôn, không làm gì được nữa
     

    Các file đính kèm:

  4. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Về ROM gốc xem sao. Nếu ROM gốc mà vẫn bị thì nhiều khả năng hàng ko chuẩn
     
  5. hoang le nam

    hoang le nam Registed user

    Bài viết:
    39
    Đã được thích:
    15
    Mình đang xài rom gốc. Trước giờ máy chạy ok. Mới bị à.
    Mịnh xài gpro f240k hàng hộp. Bro nào biết lỗi ko. Thanks a lit
     
  6. duck_pro

    duck_pro Registed user

    Bài viết:
    7
    Đã được thích:
    3
    Cái này do xung đột phần mềm ấy mà. Mình cũng bị. Chỉ cần bạn gỡ Clean Master or Freedom ra là okie.
     
  7. hoang le nam

    hoang le nam Registed user

    Bài viết:
    39
    Đã được thích:
    15
    Cảm ơn bro nha. minh đã thử reset ma vẫn bi, chắc do phần mềm, chắc phải kiểm tra lại
     
  8. dokyson

    dokyson Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,135
    Factory reset để nó xóa hết các phần mềm cài vào test cho chuẩn cụ ạ
     
Đang tải...