1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. xuanhai266

    xuanhai266 Th.Viên dự bị

    Bài viết:
    13
    Đã được thích:
    7
    Mình nghĩ là do lúc cài rom SphinX bạn ko rút sim ra nên NFC vẫn lỗi. Lúc trc mình cũng vậy, cài lại ROM và nhớ rút sim trước khi cài là ok.
     
    heenHoàng Nova thích bài này.
  2. Lợi Mai

    Lợi Mai Registed user

    Bài viết:
    3
    Đã được thích:
    8
    Bác up rom lại lần nữa hoặc wipe sạch lại xem sao! Ko dc hay do cục pin lô ko có chip nfc @@
     
    Thaivu, heenHoàng Nova thích bài này.
  3. adult

    adult Th.Viên chính thức

    Bài viết:
    135
    Đã được thích:
    58
    BẠn có hình cục pin có NFC không? Lúc mua đến giờ chưa dùng NFC bao giờ nên chẳng biết pin zin or lô luôn.
     
    Hoàng Nova thích bài này.
  4. heen

    heen Th.Viên chính thức

    Bài viết:
    31
    Đã được thích:
    14
    Trên máy bật không được đó bạn
     
  5. heen

    heen Th.Viên chính thức

    Bài viết:
    31
    Đã được thích:
    14
    Có bác nào xóa nhìu tin nhắn mà bị hiển thị giống mình hok? Có ai biết cách khắc phục không? Screenshots_2014-10-07-18-28-42.png
     
    anhtuanct89 thích bài này.
  6. namthat

    namthat Registed user

    Bài viết:
    63
    Đã được thích:
    49
    Ko chỉ lgviet, bác hoang nova thật bờ rồ
     
    anhtuanct89 thích bài này.
  7. anhtuanct89

    anhtuanct89 Registed user

    Bài viết:
    166
    Đã được thích:
    138
    xác nhận có lỗi đó nha bác....
    p/s ; bác send m cái font chữ đang dùng với.. thanks
     
  8. boy4eyes

    boy4eyes Th.Viên dự bị

    Bài viết:
    12
    Đã được thích:
    5
    Có ai chỉnh âm lượng chuông và thông báo khác nhau đc k? Sao mình kéo thanh âm lượng chuông thì thanh thông báo bên dưới cũng di chuyển theo ( muốn để chuông to thôi, để thông báo nhỏ mà k đc ) mà khi bấm tăng giảm âm lượng, bấm setting trên thanh tăng giảm thì k hiện ra 4 thanh ( âm lượng, thông báo, media và hệ thống - ví dụ đang ở màn hình chính, bấm volume + - nó hiện lên thanh âm lượng chuông, khi bấm biểu tượng setting trên thanh thì sẽ hiện ra cả 4 dòng điều chỉnh âm lượng, nhưng ở bản Sphinx 1a khi bấm k hiện 4 dòng mà vẫn 1 dòng và mất luôn biểu tượng setting ) mọi ng xem có bị lỗi giống mình k?
     
  9. heen

    heen Th.Viên chính thức

    Bài viết:
    31
    Đã được thích:
    14
    Mình dùng bt hok bị lỗi trên
     
  10. Thaivu

    Thaivu Th.Viên dự bị

    Bài viết:
    57
    Đã được thích:
    14
    Mình cũng ko bật đc nfc ,ko biết pin zin như thế nào ? Ai có hình post lên ae tham khảo đi, hay bị đổi cm nó cục pin rồi

    Sent from my SC-01F using Tapatalk
     
  11. anhtuanct89

    anhtuanct89 Registed user

    Bài viết:
    166
    Đã được thích:
    138
    Chỉnh bt nha bác..rom SphinX 1a
    [​IMG]
     
    boy4eyesThaivu thích bài này.
  12. Thaivu

    Thaivu Th.Viên dự bị

    Bài viết:
    57
    Đã được thích:
    14
    Nfc thì sao bạn ? Bật lên toàn tự tắt ko à

    Sent from my SC-01F using Tapatalk
     
  13. anhtuanct89

    anhtuanct89 Registed user

    Bài viết:
    166
    Đã được thích:
    138
    Nfc hoàn toàn bình thường nha bác

    [​IMG][​IMG]
     
    Thaivu thích bài này.
  14. Thaivu

    Thaivu Th.Viên dự bị

    Bài viết:
    57
    Đã được thích:
    14
    Bác chụp hình cục pin lên cho ae xem đi, nghi bị bọn bán máy luộc cục pin rồi

    Sent from my SC-01F using Tapatalk
     
  15. anhtuanct89

    anhtuanct89 Registed user

    Bài viết:
    166
    Đã được thích:
    138
    Đang xài 1 máy m chụp bằng niềm tin ak bác
     
    Thaivu thích bài này.
  16. Thaivu

    Thaivu Th.Viên dự bị

    Bài viết:
    57
    Đã được thích:
    14
    Pin của bạn ghi ntn ? Pin mình ghi sx ở malaysia, công nghệ nhật, nfc báo ko có[​IMG]

    Sent from my SC-01F using Tapatalk
     
  17. lâm.1990

    lâm.1990 Registed user

    Bài viết:
    242
    Đã được thích:
    187
    Bạn có cài GravityBox k?
     
    boy4eyes thích bài này.
  18. boy4eyes

    boy4eyes Th.Viên dự bị

    Bài viết:
    12
    Đã được thích:
    5
    Mình có cài, cài cái đó thì lỗi vậy hả bạn?
     
    Thaivu thích bài này.
  19. springD2

    springD2 Th.Viên chính thức

    Bài viết:
    21
    Đã được thích:
    11
    Fshare ko có account down lâu vãi :(
     
  20. romeo523

    romeo523 Th.Viên chính thức

    Bài viết:
    22
    Đã được thích:
    8
    springD2 thích bài này.
  21. Thaivu

    Thaivu Th.Viên dự bị

    Bài viết:
    57
    Đã được thích:
    14
    Cài wanam xpose có tùy chỉnh đó bạn

    Sent from my SC-01F using Tapatalk
     
    boy4eyes thích bài này.
  22. lâm.1990

    lâm.1990 Registed user

    Bài viết:
    242
    Đã được thích:
    187
    Mở Gravity lên vào Cài đặt đa phương tiện, tích vào mục: Cho phép bảng điều chỉnh âm lượng
     
  23. heen

    heen Th.Viên chính thức

    Bài viết:
    31
    Đã được thích:
    14
    Pin chắc ko vấn đề gì đâu. Theo như 1 bác bảo thì trong khi cài rom này thì phải bỏ sim đt ra. Cài xong mới cho sim vào dùng thì ko bị lỗi đó nữa. Bạn thử đi nha
     
    Thaivu thích bài này.
  24. boy4eyes

    boy4eyes Th.Viên dự bị

    Bài viết:
    12
    Đã được thích:
    5
    Phù, xin cảm ơn, nếu đc thanks nh hơn mình cũng xin cố ;)
     
    lâm.1990 thích bài này.
  25. Thaivu

    Thaivu Th.Viên dự bị

    Bài viết:
    57
    Đã được thích:
    14
    Đã fix đc rồi, do cài custom recovery nên mất
     
    heen thích bài này.
  26. heen

    heen Th.Viên chính thức

    Bài viết:
    31
    Đã được thích:
    14
    Vậy phải bỏ recovery đi à?
     
    Thaivu thích bài này.
  27. Thaivu

    Thaivu Th.Viên dự bị

    Bài viết:
    57
    Đã được thích:
    14
    recovery 3 e
     
    heen thích bài này.
  28. thaivaio

    thaivaio Registed user

    Bài viết:
    29
    Đã được thích:
    12
    vẫn mong chờ 1b:oops:
     
  29. bibopooh

    bibopooh Th.Viên dự bị

    Bài viết:
    9
    Đã được thích:
    9
    Muốn có custom recovery mà không mất NFC thì phải cài theo hướng dẫn trang 8. Đảm bảo có đủ 2 cái.
     
    heen thích bài này.
  30. boy4eyes

    boy4eyes Th.Viên dự bị

    Bài viết:
    12
    Đã được thích:
    5
    Sao mình garavitybox mà k cài đặt mở máy bằng volume đc nhỉ? Bấm k lên.
     
Đang tải...