1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. hoàng công

    hoàng công Registed user

    Bài viết:
    145
    Đã được thích:
    118
    ae cùng show hàng cho nó xôm box nào
    Ghét cái vụ chia tin nhắn nên an phận với v1.0.4. Ae nào bị cái lỗi com.process.phone has stopped không nhỉ?
    [​IMG]

    Sent from my KM-E100 using Tapatalk 2
     
  2. yamario

    yamario Registed user

    Bài viết:
    99
    Đã được thích:
    20
    com.process.phone has stopped
    mình cũng bị cái này lúc khởi động lên, nhưng khởi động xong, nhận được sóng gió đầy đủ là hết báo lỗi mà
     
    hoàng công thích bài này.
  3. ipassionnun

    ipassionnun Th.Viên chính thức

    Bài viết:
    66
    Đã được thích:
    21
    chắc xung đột j đó thôi! giải pháp tạm (sure) là mỗi lần mở máy xong thì lên máy bay rồi xuống lại là nó có sóng liền! Riêng máy mình thì vào *#*#4636#*#* chỉnh lại mạng wa GSM only,ép nó bắt sóng 2g, restart, vào *#*#4636#*#* chỉnh lại cái cũ, restart là hết! Có lúc xui ko hết thì kéo xuống dưới có cái turn on ISM j đó, bật lên, restart lại, tắt đi, restart lại là hết! Đó là trường hợp of mình, máy khác ko bjk! :D
     
    hoàng công thích bài này.
  4. hoàng công

    hoàng công Registed user

    Bài viết:
    145
    Đã được thích:
    118
    máy m thỉnh thoảng đang dùng sụt đen ngòm như kiểu khởi động lại nhưng rất nhanh, sau màn hình sáng thì hiện cái thông báo đó, rồi đợi 1 lúc tự hết, dùng 4.0 thì không bị, cũng thấy nhiều bác bị nhưng hình như chưa có cách giải quyết, có nghe nói là do sound recoder nhưng m còn không động tới cái đó :3
     
    ipassionnun thích bài này.
  5. ipassionnun

    ipassionnun Th.Viên chính thức

    Bài viết:
    66
    Đã được thích:
    21
    Hồi đó mik bj cái này lúc mở máy thôi! ^^
     
  6. hoàng công

    hoàng công Registed user

    Bài viết:
    145
    Đã được thích:
    118
    @@ vậy h bác làm gì mà hết vậy?

    Sent from my KM-E100 using Tapatalk 2
     
  7. tranthanhtung1984

    tranthanhtung1984 Th.Viên chính thức

    Bài viết:
    22
    Đã được thích:
    3
    Bạn nào có phần mềm mở máy, khóa máy sử dụng cảm biến khoảng cách trên E100 không? Mình không muốn dùng nhiều bằng phím cứng, sợ dùng lâu sẽ hỏng. Trước đây mình dùng Symbian S60v5 có phần mềm Mykeylock rất hay: Quét tay qua cảm biến khoảng cách 2 lần để mở máy, quét tiếp 2 lần thì khóa máy (số lần quét tay qua cảm biến để khóa, mở máy mình có thể cài đặt được). Cái này không sợ khi cho vào túi quần thì vô ý mở máy được.
     
  8. Ryukboiz

    Ryukboiz Registed user

    Bài viết:
    98
    Đã được thích:
    27
  9. hoangtuanvinh

    hoangtuanvinh Registed user

    Bài viết:
    75
    Đã được thích:
    18
    Bác nhím ơi đầu tháng r..ra v1.2 thôi..ae hóng mãi :rolleyes:

    Gửi từ KM-E100 của tôi bằng cách sử dụng Tapatalk 2
     
  10. ipassionnun

    ipassionnun Th.Viên chính thức

    Bài viết:
    66
    Đã được thích:
    21
    Mình nói rồi đó! Vào *#*#INFO*#*#, chọn GSM only, restart, rồi vào lại, chọn lại cái cũ, restart -> xong!
     
  11. ipassionnun

    ipassionnun Th.Viên chính thức

    Bài viết:
    66
    Đã được thích:
    21
    Hồi xưa dùng Tap Tap Tap! Giờ khỏi, sài Active lock screen thì mình bấm nút nào nó cũng mở màn hình hết! Thế là có thêm 2 fím Volumm để mở màn hình!
     
  12. yamario

    yamario Registed user

    Bài viết:
    99
    Đã được thích:
    20
    Go locker mới đã cho mở khóa bằng phím volume ròi, xài cả 3 nút thay phiên nhau.
    Phím khóa thì có nút lock trên nfbar rồi.

    Đang đợi 1.2 :) của nhím.
     
    ipassionnun thích bài này.
  13. nhymxu

    nhymxu Đã có lúc tưởng mình là gió ...!!!

    Bài viết:
    490
    Đã được thích:
    398
    đang up như đã hứa, 8% rồi, không biết bọn viettel nó có nháy mạng phát để mình phải up lại không :(


    thực ra cũng có thủ thuật sửa loằng ngoằng để mở màn hình bằng volume, nhưng mình không thích vì muốn dùng nó chỉnh tiếng khi nghe nhạc =))
     
    Ryukboizhoàng công thích bài này.
  14. hoàng công

    hoàng công Registed user

    Bài viết:
    145
    Đã được thích:
    118
    Phần mềm mở màn hình của vegaviet bằng volume chỉnh nghe nhạc vẫn bt, kèm theo là màn hình sáng lên thôi :))
    http://db.tt/6uUaxSED

    Gửi từ KM-E100 của tôi bằng cách sử dụng Tapatalk 2
     
  15. hoàng công

    hoàng công Registed user

    Bài viết:
    145
    Đã được thích:
    118
    Phần mềm mở màn hình của vegaviet bằng volume chỉnh nghe nhạc vẫn bt, kèm theo là màn hình sáng lên thôi :))
    http://db.tt/6uUaxSED

    Gửi từ KM-E100 của tôi bằng cách sử dụng Tapatalk 2
     
  16. hoàng công

    hoàng công Registed user

    Bài viết:
    145
    Đã được thích:
    118
    V1.2 này nhắn tin k dấu nếu dùng trình sms của rom cm đó thì có được k pro? E k muốn chia tin nhắn :D

    Gửi từ KM-E100 của tôi bằng cách sử dụng Tapatalk 2
     
  17. Ryukboiz

    Ryukboiz Registed user

    Bài viết:
    98
    Đã được thích:
    27
    Sắp ra sản phẩm chưa bác nhymxu, thôi k ngủ trưa nữa chờ rom của bác :))
     
  18. Cọp đông lạnh

    Cọp đông lạnh Th.Viên chính thức

    Bài viết:
    25
    Đã được thích:
    8
    Hêhê, lại phải ngóng rồi :D. Chờ rom mới của bác.
     
  19. Ryukboiz

    Ryukboiz Registed user

    Bài viết:
    98
    Đã được thích:
    27
    Hàng về r` kéo thôi nào ace ơi
     
    Cọp đông lạnhhoàng công thích bài này.
  20. Cọp đông lạnh

    Cọp đông lạnh Th.Viên chính thức

    Bài viết:
    25
    Đã được thích:
    8
    Đã dùng thử và có chút nhận xét: Nova nhiều tùy biến hơn nhưng hình như không mượt bằng Take home thì phải, khởi động cũng lâu hơn một chút.
     
  21. nhymxu

    nhymxu Đã có lúc tưởng mình là gió ...!!!

    Bài viết:
    490
    Đã được thích:
    398
    99% các bạn dùng launcher khác nên nova hay cái khác đều như nhau hết :v

    Nova bỏ tick tùy chọn lưu trên RAM thì sẽ khoảng 30MB, đương nhiên vẫn nặng hơn stock với 22~>25MB
     
  22. Ryukboiz

    Ryukboiz Registed user

    Bài viết:
    98
    Đã được thích:
    27
    Đã bác nào có hiện tượng máy tự tắt đi chưa, mình cài từ chiều đến tối tự tắt đi, mình bật lại đc 1 chút lại tắt. bật mãi k lên chuyển sang sim khác bật lại lên, không hiểu nó bị sao nữa, tắt đột ngột luôn.
     
    hoàng công thích bài này.
  23. Ryukboiz

    Ryukboiz Registed user

    Bài viết:
    98
    Đã được thích:
    27
    Mình thì gặp trường hợp sau khi backup xong bị com.android, restore lại thì dùng đc 1 lúc thì bị tắt đột ngột k tự bật mà tắt ngúm luôn. Bật lên đc 1 tý là tắt, r` nó chỉ lên logo r` tắt, thay sim khác vào lại bật lên đc. Thế là cài lại ROM bâyh ổn r`.
     
  24. nhymxu

    nhymxu Đã có lúc tưởng mình là gió ...!!!

    Bài viết:
    490
    Đã được thích:
    398
    vừa lội sang bên xda thấy có LBE Permission v5, cài vào giao diện dễ dùng hơn cái XPrivacy. cơ mà hàng tàu chưa biết thế nào. Cái XPrivacy thì không sợ mấy vụ linh tinh nhưng GUI nó hơi khó dùng
     
  25. Ryukboiz

    Ryukboiz Registed user

    Bài viết:
    98
    Đã được thích:
    27
    Sau mấy ngày dùng v1.2 mình gặp vấn đề sau, sau khi hết pin mình lắp cục pin đã đc sạc đầy vào pin chỉ báo 88%, dùng hơn 10 tiếng, sáng nay 7h nó tự tắt đột ngột, mình tháo pin ra bật lại thì chỉ còn 18%. Cục pin của mình đập hộp mới tinh dùng đc khoảng 3 tháng, và mình chỉ dùng off k 3g đốt pin mà chẳng lẽ pin ảo, còn lại bản rom này dịch vụ google càng ăn ít pin hơn, có lẽ pin khỏe hơn. Thank bác nhymxu nhiều
     
  26. nhoclnga

    nhoclnga Registed user

    Bài viết:
    6
    Đã được thích:
    0
    nhymxu ơi bản v1.2 này sao vào xem hình,app nó xoay nàm hình loạn cào cào lên không theo ý mình được vậy
     
  27. Ryukboiz

    Ryukboiz Registed user

    Bài viết:
    98
    Đã được thích:
    27
    Mình dùng vẫn thấy ổn k có vấn đề gì bạn ạ. Xoay vẫn chuẩn mà.
     
  28. Ryukboiz

    Ryukboiz Registed user

    Bài viết:
    98
    Đã được thích:
    27
    Có ai gặp vấn đề như mình k nhỉ, tự bị tắt máy đột ngột r` sụt pin, có khi thì mở nguồn xong tự dưng về 0, bật lại mất khoảng vài phầm trăm. Mình đã thử dùng 2 pin sạc đầy. Cả 2 pin đều gặp vấn đề tương tự.
     
  29. ipassionnun

    ipassionnun Th.Viên chính thức

    Bài viết:
    66
    Đã được thích:
    21
    chưa gặp bao giờ! format cái /system lun rồi cài lại đi cho chắc!
     
    Ryukboiz thích bài này.
  30. hieumau9x

    hieumau9x Th.Viên chính thức

    Bài viết:
    19
    Đã được thích:
    3
    mình cũng dính lỗi tắt nguồn 2 hôm đầu nhưng bh thì hết rồi :p chắc tại vì mình dùng sạc 2A, thay sạc 1A vào là lại ngon lành :D
     
    Ryukboiz thích bài này.
Đang tải...