1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. maituananh

    maituananh Registed user

    Bài viết:
    5
    Đã được thích:
    2
    Con Op G của em là bản K, đang chạy rom Dev G1, không hiểu tại sao mà cứ bật 3g là không gửi được tin nhắn, vẫn nhận tin nhắn nghe gọi bình thường. Nếu muốn gửi tin nhắn thì lại phải chuyển mạng về 2g. Rất mất công, em đã up thử rom quốc tế và nhiều loại rom khác mà vẫn không được, có bác nào bị như em hoặc có cách fix thì giúp em với không như này thì không thể dùng được. Cảm ơn các bác trước

     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
  2. dangki183

    dangki183 Registed user

    Bài viết:
    336
    Đã được thích:
    231
    rom quốc tế cũng vậy thôi, có thể do imei fake
     
    vandieutot thích bài này.
  3. maituananh

    maituananh Registed user

    Bài viết:
    5
    Đã được thích:
    2
    Thế fix thế nào hả bạn

    Gửi từ LG-F180 của tôi bằng cách sử dụng Tapatalk 2
     
    vandieutot thích bài này.
  4. Nam FC

    Nam FC Th.Viên chính thức

    Bài viết:
    1,270
    Đã được thích:
    905
    Về 4.0 test xem sao bác ơi
     
    maituananh thích bài này.
  5. dangki183

    dangki183 Registed user

    Bài viết:
    336
    Đã được thích:
    231
    cơ bản là mình cũng có bị như thế, hỏi các bác già làng ý, như bạn vandieutot chẳng hạn
     
  6. maituananh

    maituananh Registed user

    Bài viết:
    5
    Đã được thích:
    2
    Em vừa check imei thì chuẩn rồi, chẳng biết làm sao nữa :(
     
Đang tải...