1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. le_duc

    le_duc Th.Viên chính thức

    Bài viết:
    146
    Đã được thích:
    27
    Em đang down đây rồi :) uploadfromtaptalk1409246756522.jpg

    Gửi từ SC-02F của tôi bằng cách sử dụng Tapatalk
     
  2. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    Đã add titanium pro vào luôn rồi. Chạy thoải mái.
    Không thích thì cho chạy Dalvik
     
  3. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    Nhìn quen vậy ta :p:p:p
     
    le_duc thích bài này.
  4. le_duc

    le_duc Th.Viên chính thức

    Bài viết:
    146
    Đã được thích:
    27
    Rom của bác cả mà... :D

    Gửi từ SC-02F của tôi bằng cách sử dụng Tapatalk
     
  5. minhthang772

    minhthang772 Registed user

    Bài viết:
    156
    Đã được thích:
    19
    Vậy là MIUI còn lâu hả a
     
  6. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Rom S5 còn lỗi camera không bác Long. Lỗi dualcamera ấy
     
  7. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    Camera Note3 chứ không phải S5 nên không bị lỗi này
     
  8. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Oki. Thanks bac dang keo ve day
     
  9. le_duc

    le_duc Th.Viên chính thức

    Bài viết:
    146
    Đã được thích:
    27
    E đang dùng rom bác đây ah ? Chẳng hiểu sao e cài Titanium backup nó treo máy mãi ko khởi động đc này bác Long ơi

    Gửi từ SC-02F của tôi bằng cách sử dụng Tapatalk
     
  10. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    MÌnh xài bình thường mà bác. Mới up lên đây
     
    le_duc thích bài này.
  11. dell1420

    dell1420 Registed user

    Bài viết:
    14
    Đã được thích:
    9
    Rom của anh đẹp quá. Anh cho em hỏi sao em chọn phần chọn ngôn ngữ tiếng việt thì máy báo đã ngừng là sao vậy anh. Có cách nào ad phần ngôn ngữ tiếng việt vào không. Em thanks:)
     
  12. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Lần đầu boot vào bác chọn tiếng anh đi xong rồi vô setting chọn lạ ngôn ngữ tiếng việt
     
  13. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Xác nhận lỗi trong phần cài đặt ngôn ngữ bác Long ơi.
     
  14. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Có cách nào fix không bác Long ơi
     
  15. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Cảm nhận mình khi vừa lên rom xong.
    Khi chạy chế đô ART thì máy nhanh mượt nhưng khi đổi về chế devlk thì máy lag và không mượt bằng. Lỗi trong phần cài đặt ngôn ngữ. Rom đẹp.
     
  16. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    Ặc .Mình không bị. Để coi lại
    Vào recovery wipe lại coi ntn

    Gửi từ GT-N7105 của tôi bằng cách sử dụng Tapatalk
     
  17. tuananh2401

    tuananh2401 Th.Viên chính thức

    Bài viết:
    170
    Đã được thích:
    38
    Anh Long ơi chạy ART đồng nghĩa là không dùng được xposed phải không anh, rom này là mod giao diện S5 hay là rom port thẳng từ S5 vậy :D
     
  18. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Wipe roi van van van oi
     
  19. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    3wipe

    Gửi từ GT-N7105 của tôi bằng cách sử dụng Tapatalk
     
  20. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Vang 3 wipe. Minh len tu rom goc ay
     
  21. le_duc

    le_duc Th.Viên chính thức

    Bài viết:
    146
    Đã được thích:
    27
    Chắc lại phải về stock rồi mới quay lại đc ah :(

    Gửi từ SC-02F của tôi bằng cách sử dụng Tapatalk
     
  22. dell1420

    dell1420 Registed user

    Bài viết:
    14
    Đã được thích:
    9
    Em thì úp từ sphinx. Xài đỡ tiếng anh vậy nâng cao kiến thức hehe...:). Rom của anh đẹp quá. khi nào có bản fix mới thì em úp tiếp chứ úp hoài hơi mệt. Em thanks
     
  23. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    Sau khi up rom
    Vô recovery wipe lại
    + Chọn Wipe data/Factory Reset -> OK
    Đổi lại chọn Wipe Data/ Factory Reset thay vì chọn Clean to Install a New ROM
    + Chọn Wipe Cache Partition -> OK
    + Chọn advandce sau đó Wipe Dalvik Cache-> OK
     
    le_duc thích bài này.
  24. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    Nó có sẳn rồi, e cài thêm à
     
    le_duc thích bài này.
  25. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    Không thích thì cho chạy Dalvik,
     
  26. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Chạy dalvik hơi lag bác Long.
     
    le_duc thích bài này.
  27. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    Đang up lại rom giống bác xem có lỗi không?
     
  28. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    Không phải up lại rom, up xong thì wipe lại
     
  29. lelong3010

    lelong3010 Điều Hành Viên

    Bài viết:
    581
    Đã được thích:
    740
    Chạy dalvik thì vào titanium
    Menu/ Clean up the Dalvik cache đi thì máy sẽ chạy mượt
     
    le_duc thích bài này.
  30. ken007

    ken007 Th.Viên chính thức

    Bài viết:
    777
    Đã được thích:
    249
    vẫn bị lỗi bác ơi. thôi đánh sống chung với lũ vậy.
     
    le_duc thích bài này.
Đang tải...