1. hanzoo1504

    hanzoo1504 Th.Viên Premium

    Bài viết:
    4,523
    Đã được thích:
    8,781
    Hiện tại mình đang có 1 ẻm Galaxy S4 LTE E330S bị dính lỗi là bật nguồn lên thì chỉ rung. Kẹp nguồn bật lên thì nhảy lên 0.2v mỗi lần rung 1 cái nhảy lên 0.3v . Màn không lên gì cả, không vào được chế độ nào hết. Bác nào cho em cái tên bệnh với ạ ???
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Unlock all iPhone lock Softbank Nhật
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock 100% Unlock thành công !!!
    Bài viết mới nhất
    Lỗi hiển thị G3 F400
    Lỗi hiển thị G3 F400 bởi thienthangvp, 27 Tháng 11 2016 lúc 17:22
    s6 edge mất imei, mất sóng
    s6 edge mất imei, mất sóng bởi mrvanbee, 19 Tháng 8 2016 lúc 22:54
    Tags:
  2. hanzoo1504

    hanzoo1504 Th.Viên Premium

    Bài viết:
    4,523
    Đã được thích:
    8,781
    up cho bay nhanh nào
     
  3. hoangxuoixity

    hoangxuoixity Th.Viên Chính Thức

    Bài viết:
    79
    Đã được thích:
    29
    ic đèn đi rồi hanzoo ơi
     
  4. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,136
    Mang xuống bệnh viện 143 TÔ HIỆU-PHƯỜNG HIẾN NAM-TP HƯNG YÊN nhé
     
  5. hoangxuoixity

    hoangxuoixity Th.Viên Chính Thức

    Bài viết:
    79
    Đã được thích:
    29
    từ cầu giấy xuống ms gần hơn
     
  6. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,136
    ms ko sửa đc đâu, qua mc
     
Đang tải...