1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. lightstar1326

    lightstar1326 Registed user

    Bài viết:
    37
    Đã được thích:
    40
    mình cũng đang dính 1 e 830L chỉ hiện G mà ko thấy có số 3 phía trước. up về gốc thì chả thấy nhận sim gì cả. up bản ViethoaSLK thì khởi động máy mất tầm 2 phút mới nhận dc sim. ca này khó đẻ. giờ ko biết phải xử lý e nó thế nào đây.
     
    t16655996988 thích bài này.
  2. biokiller

    biokiller Registed user

    Bài viết:
    210
    Đã được thích:
    109
    Đã thử up online hay binx chưa hay là chỉ chạy file zip bằng cwm?


    Sent from my IM-A830L
     
  3. 4ev3r0neS2

    4ev3r0neS2 Th.Viên chính thức

    Bài viết:
    58
    Đã được thích:
    32
    tình hình là máy em cũng như máy bác chủ thớt nhưng máy e hiện chữ E chữ không hiện chữ G.khả năng vụ này là lỗi phần cứng quá các bác ạ
     
  4. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,539
    Đã được thích:
    3,981
    máy bác bản gì thế . thấy anh em nhiều ng bị vụ này quá . có khi mình sẽ lập 1 toppic xử lí vụ này nhỉ ?
     
    t16655996988 thích bài này.
  5. 4ev3r0neS2

    4ev3r0neS2 Th.Viên chính thức

    Bài viết:
    58
    Đã được thích:
    32
    máy mình bản S luôn bạn à. đã chạy thử đủ các loại rom từ 4.0 đến 4.1.từ rom cook đến rom stock từ up offline đến up online trên web đều không được.mấy bác thợ ở hp bảo hỏng chip 3g nhưng ở đây k có thợ chuyên về sky nên mình cũng chả biết có đúng không nữa
     
  6. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,539
    Đã được thích:
    3,981
    bạn kiêm tra xem imei trên máy và imei đằng sau nắp nưng co trùng nhau ko ? nếu ko trùng nhau thì sẽ có hướng xử lý
     
  7. 4ev3r0neS2

    4ev3r0neS2 Th.Viên chính thức

    Bài viết:
    58
    Đã được thích:
    32
    vẫn trùng nhau bạn ạ. tất cả đều bt mới ác chứ. chắc lỗi fan cứng thật rồi.huhu
     
  8. 4ev3r0neS2

    4ev3r0neS2 Th.Viên chính thức

    Bài viết:
    58
    Đã được thích:
    32
    Tình hình là con máy của em đã lên đc 3G nhưng rất hay bị mất sóng. Nếu để wcdma preferred thì chỉ hiện 2G.và sau khi sửa đc 3G thì imei đã khác trước không giống như ở mặt lưng nữa
     
  9. lightstar1326

    lightstar1326 Registed user

    Bài viết:
    37
    Đã được thích:
    40
    đã về gốc, đã up rom khác, vẫn ko được. nãy qua MSmobile thì các bác bảo bản L chưa fix được :(
     
    hanzoo1504 thích bài này.
  10. mr.duybui

    mr.duybui Th.Viên chính thức

    Bài viết:
    56
    Đã được thích:
    29
    mình nghĩ máy bạn dễ bị chuyển hệ rồi nên mới nhận sim lâu như thế bạn ah
     
  11. lightstar1326

    lightstar1326 Registed user

    Bài viết:
    37
    Đã được thích:
    40
    chuyển hệ là như nào vậy bạn????
     
  12. mr.duybui

    mr.duybui Th.Viên chính thức

    Bài viết:
    56
    Đã được thích:
    29
    thì máy L chạy sang bản S đấy b ah .
     
  13. longngoc

    longngoc Registed user

    Bài viết:
    26
    Đã được thích:
    9
    the a830l thi lam the nao nhi?...da co tieng viet - sms ok...nhung ko the ket noi 2g hay 3g
    Version 1.0.3
    android 4.1.2
    ket noi du du lieu thi` lai bao la - Lỗi mạng. Kết nối một lần nữa sau khi ngắt kết nối
    mặc dù đã use lệnh *#*#4636#*#* ##7593# nhung deu khong duoc. Anh nao` rah` thi giup em vs nhe, ah em sai mobi...help!!!
     
  14. biokiller

    biokiller Registed user

    Bài viết:
    210
    Đã được thích:
    109
    Coi set lại APN xem sao nhé bạn
     
  15. longngoc

    longngoc Registed user

    Bài viết:
    26
    Đã được thích:
    9
    VN MOBIFONE 3G
    m-wap
    mms
    mms
    những thứ khác thì không có j` anh ơi...
     
  16. mr.duybui

    mr.duybui Th.Viên chính thức

    Bài viết:
    56
    Đã được thích:
    29
    chạy thử bản 4.1 tiếng việt của a Hanzoo đi b ah
     
  17. hanzoo1504

    hanzoo1504 Điều Hành Viên

    Bài viết:
    4,522
    Đã được thích:
    8,780
    Chỉ có đổi imei mới lên được sóng 3g nhanh thôi bác ợ
     
    trungkienmobile82longngoc thích bài này.
  18. longngoc

    longngoc Registed user

    Bài viết:
    26
    Đã được thích:
    9
    dạ, cảm ơn anh...em đang tìm hiểu...nhưng cũng đang cố gắng khắc phục xem liệu có kết nối được không
     
    hanzoo1504 thích bài này.
  19. hanzoo1504

    hanzoo1504 Điều Hành Viên

    Bài viết:
    4,522
    Đã được thích:
    8,780
    Thử mã *#*#4636*#*# rồi enabled radio
     
  20. mr.duybui

    mr.duybui Th.Viên chính thức

    Bài viết:
    56
    Đã được thích:
    29
    trước mình có 1 máy cũng vậy 3g được k nt đc và nt đc thì k 3g đc . chạy bản 4.1 ok luôn
     
  21. longngoc

    longngoc Registed user

    Bài viết:
    26
    Đã được thích:
    9
    hiện đã WCDMA preferred rồi anh!
    nhưng cứ tắt radio thì máy chuyển sang chế độ máy bay - mở chế độ máy bay thì lại như củ...hi`
     
    hanzoo1504 thích bài này.
  22. hanzoo1504

    hanzoo1504 Điều Hành Viên

    Bài viết:
    4,522
    Đã được thích:
    8,780
    Không bác phải tích vào dấu 3 chấm gần nút back ý. Rồi chọn dải tần số. Tiếp tục chọn enabled radio
     
  23. longngoc

    longngoc Registed user

    Bài viết:
    26
    Đã được thích:
    9
    chỉ có EURO Band thôi chứ không có enabled radio anh ơi
     
  24. hanzoo1504

    hanzoo1504 Điều Hành Viên

    Bài viết:
    4,522
    Đã được thích:
    8,780
    ukm. Bác đa tích vào đấy chưa. Sau đó thử chọn chế độ WCDMA only xem sao. 3G đã hiện chưa
     
  25. longngoc

    longngoc Registed user

    Bài viết:
    26
    Đã được thích:
    9
    vẫn không được ạ...hay là anh chỉ em up cái phien bản của sony xperia Z xem có được không nhé...hi`
     
  26. lightstar1326

    lightstar1326 Registed user

    Bài viết:
    37
    Đã được thích:
    40
    nãy e qua msmobile nhận máy thì các bác bảo bị hỏng công suất 3G rồi, rât tiếc là ko có linh kiện để thay :(
     
    hanzoo1504 thích bài này.
  27. nguyenvinh1411

    nguyenvinh1411 Th.Viên chính thức

    Bài viết:
    408
    Đã được thích:
    2
    cảm on bạn patonline85 mình cũng đã mang 3G về lại đc với em 830L theo cách của bạn,chân thành cảm ơn nhiều. hô hô sướng quá có 3G lại rồi
     
  28. hanzoo1504

    hanzoo1504 Điều Hành Viên

    Bài viết:
    4,522
    Đã được thích:
    8,780
    Vậy hả bác, em cũng có 1 con chết công suất 3g. hiện đang đắp chiếu. Chờ hàng về rồi thay bác ợ
     
  29. longngoc

    longngoc Registed user

    Bài viết:
    26
    Đã được thích:
    9
    lam the nao the...chi lai voi ban...thanks
     
  30. 4ev3r0neS2

    4ev3r0neS2 Th.Viên chính thức

    Bài viết:
    58
    Đã được thích:
    32
    chết công suất 3g thì cứ chuyển wcdma only là mất sóng phải không anh.máy em cũng bị như thế.sau khi up fix 830s của tungkick thì có 3g nhưng sóng rất kém.thỉnh thoảng lại mất sóng.chả khác j không có cả
     
Đang tải...