1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. dung_dh_tn

    dung_dh_tn Th.Viên dự bị

    Bài viết:
    8
    Đã được thích:
    0
    máy e bị đơ logo lúc khởi động. e tải cái này về chạy. e thử lần 1 bị đơ ở 27% ấn nút thử lại chạy tới hoàn thành khởi động lại bị đơ ở logo luôn. điện thoại đang hết pin nên đợi xạc xong xem có khởi động lên không. có khi lại đơ ở logo tiếp. hix.
     
  2. Hero Bn

    Hero Bn Th.Viên chính thức

    Bài viết:
    197
    Đã được thích:
    27
    may em bi treo logo cam cap vao khong nhan thi lam the nao a :(
     
  3. dung_dh_tn

    dung_dh_tn Th.Viên dự bị

    Bài viết:
    8
    Đã được thích:
    0
    thay cáp khác. cai driver. restart lại máy. mình phải làm thế mới nhận. chạy 2 lần rùi đều khởi động treo ở màn hình chữ T :(
     
  4. Hero Bn

    Hero Bn Th.Viên chính thức

    Bài viết:
    197
    Đã được thích:
    27
    em bị treo :" sky vega "
     
  5. dung_dh_tn

    dung_dh_tn Th.Viên dự bị

    Bài viết:
    8
    Đã được thích:
    0
    mấy anh trên này bận đi đâu hết rùi thì phải :( thử cắm xạc xem nó còn xạc không xạc đầy đi xong ấn thử nút giảm tiếng + tìm kiếm + nguồn xem có hiện lên cái gì không
     
  6. nganquy

    nganquy Th.Viên dự bị

    Bài viết:
    21
    Đã được thích:
    3
    Cứu em với các bác ơi, tình hình là em mới cưới e sky a880s nhưng do sóng yếu quá nên em ấn ##7593# rồi không biết em chọn cái gì mà máy khởi động lại. Khởi động xong xuất hiện bảng thông báo " system restart because of application operation error (if you forcibly disconnect the battery)" rồi 1 tí máy lại khởi động lại, khởi động xong lại xuất hiện bảng thông báo đó. Cứ lặp đi lặp lại như thế. Tháo pin ra lắp vào bật nguồn lên lại tiếp tục bị như trên. Vào recovery chạy lại rom vẫn không ăn thua. Vậy có bác nào biết bắt bệnh và tư vấn thuốc chữa giùm em không ạ? Em xin cảm ơn
     
  7. Hero Bn

    Hero Bn Th.Viên chính thức

    Bài viết:
    197
    Đã được thích:
    27
    Các bạn copy clockworkmod (bản nào ok) và thẻ nhớ -> vì máy này có khe cắm -> sau đó vào restore -> chọn restore từ extra sd -> OK
     
  8. dung_dh_tn

    dung_dh_tn Th.Viên dự bị

    Bài viết:
    8
    Đã được thích:
    0
    mình vào lowformat hết tất cả trắng máy luôn. xong up lại rom gôc tiếng hàn. cài lại root với rec xong copy file rom cook vào thẻ nhớ vào cài đặt. lúc thấy nó treo logo 1 lúc tưởng lại dính tiếp định tháo pin thì nó hiện màn hình cài đặt. xong xuôi. phù 2 ngày lọ mọ
     
  9. Lộc Thành

    Lộc Thành Th.Viên dự bị

    Bài viết:
    5
    Đã được thích:
    0
    [​IMG]
    e bị vậy là sao hả bác.
     
  10. Hero Bn

    Hero Bn Th.Viên chính thức

    Bài viết:
    197
    Đã được thích:
    27
    Giúp em lỗi này với http://choimobile.vn/attachments/looix-jpg.12908/
     
  11. demnoel234

    demnoel234 Registed user

    Bài viết:
    1
    Đã được thích:
    1
    cho mình hỏi với.mình đã cài driver bằng link. nhưng sao nó cứ như thế này hoài vậy??? untitled.JPG
     
    myster91 thích bài này.
  12. myster91

    myster91 Điều Hành Viên

    Bài viết:
    2,422
    Đã được thích:
    2,035
    Bác tắt đi chạy lại
     
  13. kenshival

    kenshival Registed user

    Bài viết:
    1
    Đã được thích:
    0
    bác giúp e với máy e bị treo ở sw đỏ
     
  14. DayCNC

    DayCNC Th.Viên dự bị

    Bài viết:
    6
    Đã được thích:
    3
    Cám ơn rất nhiều.
    Mình làm được rồi
    Nhưng cho mình hỏi bây giờ muốn up rom cook thì lại phải root và cài recovery lại à?
     
  15. bshuy2003

    bshuy2003 Th.Viên chính thức

    Bài viết:
    481
    Đã được thích:
    313
    Cài cái này mất bao nhiêu lâu cho rom A910 nhỉ? Sao máy của tôi nó cứ ghi là đang đọc thông tin (đến 30 phút rồi)?
     
  16. superkiss95

    superkiss95 Registed user

    Bài viết:
    1
    Đã được thích:
    0
    Đến đây là dừng không nhúc nhích gì nữa, thỉnh thoảng hiện chữ Progress :(
     

    Các file đính kèm:

  17. bshuy2003

    bshuy2003 Th.Viên chính thức

    Bài viết:
    481
    Đã được thích:
    313
    Đêm qua tôi làm cho sky A910 mãi mà không được, đành phải chịu thua. Trước tôi chạy rom cho A890 cũng thất bại.
     
  18. dung_dh_tn

    dung_dh_tn Th.Viên dự bị

    Bài viết:
    8
    Đã được thích:
    0
    em cũng đang chạy thì dừng hoặc có lúc cắm vào nó cứ xoay chán chê. đấy là nó tìm không thấy cổng usb. mọi người cứ vào lowforrmat sạch máy. xong chạy lại rom là được. xong root, recovery rùi up room coock là được.e mất 2 ngày chạy cho con a760s cuối cùng cũng lên :D
     
  19. huan10051988

    huan10051988 Th.Viên chính thức

    Bài viết:
    80
    Đã được thích:
    78
    Con a910k của mình up stock theo tool này, trong quá trình đọc thông tin máy nó báo lỗi thế này là sao các bác :(
    [​IMG]
     
  20. linhshađọa

    linhshađọa Th.Viên chính thức

    Bài viết:
    336
    Đã được thích:
    224
    mình dùng tool offline 2014 thì toàn báo cài driver khi chạy tool , còn chạy offline 2013 thì lại bình thường ? hiện tại mình đang chạy win 8.1 32bit , chưa biết lý do tại sao ?
     
  21. bshuy2003

    bshuy2003 Th.Viên chính thức

    Bài viết:
    481
    Đã được thích:
    313
    Tôi cũng bị như thế. Và làm nhiều lần vẫn không up được rom.
     
  22. hoang kiem

    hoang kiem Th.Viên chính thức

    Bài viết:
    3
    Đã được thích:
    1
    minhf khoong vaof duocwj localhost
     
  23. nganquy

    nganquy Th.Viên dự bị

    Bài viết:
    21
    Đã được thích:
    3
    Đến đoạn Chạy Sky_Flash_Tool_2014.exe thì hiện ra như thế này là sao vậy các cụ? Giúp e với, giờ máy không nhận sim nữa rồi
     

    Các file đính kèm:

    thanhanyb123 thích bài này.
  24. dungtienptvn

    dungtienptvn Th.Viên dự bị

    Bài viết:
    7
    Đã được thích:
    0
    bị vậy là sao hả các bác


    [​IMG]
     
  25. Trần Phượng Hoàng

    Trần Phượng Hoàng Registed user

    Bài viết:
    1
    Đã được thích:
    0
    anh ơi giúp e với! e làm đúng theo chỉ dẫn bên trên, đang flash rom thì chỉ được 33% là bị lỗi, bấm thử lại thì nó cứ đọc thông tin mãi không tìm thấy máy, e rút cáp ra thử lại thì cũng chỉ được 33% là lại lỗi. mà bây giờ máy e bị treo ở chỗ "PLD DOWNLOAD" luôn rồi, không vào recover hay mở nguồn được, a có cách gì chỉ e với, cảm ơn.
     
  26. davidrain

    davidrain Th.Viên dự bị

    Bài viết:
    16
    Đã được thích:
    11
    bác cho em hỏi sao e chạy lần đầu update nó nhanh lắm, ko 15-30p như bác bảo
    Em làm lại lần 2 thì cứ treo ở màn hình cài driver
     
    thanhanyb123 thích bài này.
  27. mediaguide1213

    mediaguide1213 Th.Viên dự bị

    Bài viết:
    31
    Đã được thích:
    13
  28. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,750
    Đã được thích:
    16,449
  29. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,750
    Đã được thích:
    16,449
    mình nghĩ thiếu java
     
    nganquy thích bài này.
  30. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,750
    Đã được thích:
    16,449
    Màn hình Drive nào b. Quay quay à. Giải nén lại xem sao. nhanh đó là mới load vào %temp% thôi. Chưa chạy
     
Đang tải...