1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. quanbeo1193

    quanbeo1193 Registed user

    Bài viết:
    32
    Đã được thích:
    11
    thoải mái bác ơi :D
     
  2. daongochuynh

    daongochuynh Registed user

    Bài viết:
    26
    Đã được thích:
    3
    vâng thanks bác :D
     
  3. msmobile

    msmobile Th.Viên chính thức

    Bài viết:
    11,229
    Đã được thích:
    4,180
    Ngon luôn chứ bác :D
     
  4. alol234

    alol234 Th.Viên chính thức

    Bài viết:
    6
    Đã được thích:
    1
    Mình không dùng sky nhưng like cho cống hiến của bạn. Chúc bạn sức khỏe và thành công!
     
  5. skya830k

    skya830k Th.Viên dự bị

    Bài viết:
    26
    Đã được thích:
    11
    Mình cũng vậy mong bác trả lời giúp. Thanks bác nhiều!
     
  6. didonggiatot.com

    didonggiatot.com Th.Viên chính thức

    Bài viết:
    870
    Đã được thích:
    1,487
    Kiểm tra cáp kết nối nào bạn !
     
  7. Khánh Phương

    Khánh Phương Th.Viên chính thức

    Bài viết:
    136
    Đã được thích:
    42
    thiếu drive bác ợ...:v
     
  8. lamhuong

    lamhuong Th.Viên chính thức

    Bài viết:
    14
    Đã được thích:
    2
    cám ơn nhiều , mong bạn tiếp tục phát huy nhé
     
  9. Khánh Phương

    Khánh Phương Th.Viên chính thức

    Bài viết:
    136
    Đã được thích:
    42
    bác wipe trc khi up ko?mà nhìn thế kia e đoán là thiếu drive
     
    didonggiatot.com thích bài này.
  10. didonggiatot.com

    didonggiatot.com Th.Viên chính thức

    Bài viết:
    870
    Đã được thích:
    1,487
    Chắc lun rùi :D up cái này là hàng chính hãng nên ko có lý do gì up ko được cả nếu ko được chỉ có do làm chưa chính xác :D
     
    Chuotbach thích bài này.
  11. Khánh Phương

    Khánh Phương Th.Viên chính thức

    Bài viết:
    136
    Đã được thích:
    42
    chuẩn bác ạ...e up suốt mà...3 ngày gần đây liên toành toạch:)
     
  12. vinhtamobile

    vinhtamobile Registed user

    Bài viết:
    3
    Đã được thích:
    0
    a ơi xem lại giúp e mấy cái đường link, trả thấy cái đường link đown tool về j cả. e cảm ơn?
     
  13. skya830k

    skya830k Th.Viên dự bị

    Bài viết:
    26
    Đã được thích:
    11
    em có wipe đầy đủ mà
     
  14. tranducnam

    tranducnam Registed user

    Bài viết:
    21
    Đã được thích:
    1
    Đến bước IE báo đóng là xong chưa bác chủ thớt
     
  15. pengpeng

    pengpeng Registed user

    Bài viết:
    93
    Đã được thích:
    20
    Hình như cái này vẫn chưa Up được cho IM-A860S Bác ơi, Em thử mà toàn ra lỗi này, đợi cả tiéng vẫn vậy (hình minh họa)
    [​IMG]
     
  16. tranducnam

    tranducnam Registed user

    Bài viết:
    21
    Đã được thích:
    1
    Bác xem lại chạy đủ 2 lần 100% IE báo đóng là OK nhé, tối qua em cũng mới up offline xong em A860S.
     
  17. tedofu_katozi

    tedofu_katozi TNT Team

    Bài viết:
    2,108
    Đã được thích:
    2,946
    Ha ha. Rất là cảm ơn chủ thớt. Con 850 treo sw đỏ lòm cứu ngon lành bằng công cụ này
     
  18. Khánh Phương

    Khánh Phương Th.Viên chính thức

    Bài viết:
    136
    Đã được thích:
    42
    vẫn dow ầm ầm bác ợ...:)
     
  19. Khánh Phương

    Khánh Phương Th.Viên chính thức

    Bài viết:
    136
    Đã được thích:
    42
    e thì 830l treo đỏ....:)thank chủ thớt..:(y)
     
  20. Khánh Phương

    Khánh Phương Th.Viên chính thức

    Bài viết:
    136
    Đã được thích:
    42
    bác làm lại là ok
     
  21. pengpeng

    pengpeng Registed user

    Bài viết:
    93
    Đã được thích:
    20
    Làm đi làm lại nhiều lần vẫn vậy huhu, trong khi đó E làm với con 850 vẫn OK Hic
     
  22. tranducnam

    tranducnam Registed user

    Bài viết:
    21
    Đã được thích:
    1
    4 wipe và factory reset chưa bác.
     
  23. Do Tung Son

    Do Tung Son Registed user

    Bài viết:
    100
    Đã được thích:
    154
    mấy bro ơi. sao em down cái binx cho 830S rồi mà lúc up. đến đoạn đọc % (tại toàn tiếng loằng ngoằng ko hiểu) thì nó lên chậm vậy. vài phút mới dc 1% à. @@, chẳng lẽ nó lại down tiếp hở @@
     
  24. herohn2

    herohn2 Registed user

    Bài viết:
    1
    Đã được thích:
    0
    Up cho bác chủ thớt, :)
     
  25. pengpeng

    pengpeng Registed user

    Bài viết:
    93
    Đã được thích:
    20
    Đã làm Wipe hết kể cả Recovery 3e và 6.0.2.8 rồi Bác.
     
  26. sondv

    sondv Registed user

    Bài viết:
    82
    Đã được thích:
    43
    tôi cung bị thế này
     
  27. CuongTigerTMC

    CuongTigerTMC Registed user

    Bài viết:
    24
    Đã được thích:
    20
    hjc các bác cho em hỏi với. bữa trước em dùng dc cái này bữa nay máy 840 lỗi up lại = cách này thì kh up xong máy bị treo logo .nó cứ quay quay cái logo của vega mà ko vào dc hdh:( các bác có cách gì khắc phụ giúp em với :(
     
  28. kuchip zin zin

    kuchip zin zin Th.Viên chính thức

    Bài viết:
    88
    Đã được thích:
    26
    the central directory was not found in the archive(or you were trying to open not the last disk of a multi-disk archive
    mình đã up mây con dạo trước rồi và được nhưng một hôm mình bị thế này . đã thử cho cà vào mục temp rồi nhưng không chạy hoặc báo lỗi đó
     
  29. kuchip zin zin

    kuchip zin zin Th.Viên chính thức

    Bài viết:
    88
    Đã được thích:
    26
    giúp mình với nhé
     
  30. xitrum12314

    xitrum12314 Registed user

    Bài viết:
    50
    Đã được thích:
    0
Đang tải...