1. Đang bảo trì toàn forum, AE báo lỗi & yêu cầu hỗ trợ tại đây !!!

    Hiện tại BQT đang tiến hành nâng cấp bảo trì toàn forum ChoiMobile, anh em trong quá trình sử dụng nếu gặp bất cứu lỗi gì vui lòng báo lỗi hoặc yều cầu hỗ trợ tại topic này !!! Cảm ơn anh em, chúc anh em nghỉ tết vui vẻ mạnh khỏe
  2. Hướng Dẫn Sử Dụng Diễn Đàn

    - Phương châm hoạt động của diễn đàn?
    - Đối với anh em mới lập nick cần chú ý gì?
    - Đối với anh em tìm ROM cần chú ý gì?
    - Dành cho anh em vọc vạch, mod ROM?
  3. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
  1. quangcon1980

    quangcon1980 Th.Viên Chính Thức

    Bài viết:
    89
    Đã được thích:
    67
    Thanks you very much!

    Sent from my IM-A840S using Tapatalk 2
     
  2. quangcon1980

    quangcon1980 Th.Viên Chính Thức

    Bài viết:
    89
    Đã được thích:
    67
    sao của mình nó ko hiện s/w update gì hết bác didonggiatot.comdidonggiatot.com ơi?đã fix server đã cài thêm driver luôn mà vẫn ko hiện nhỉ hic hic...
    update: oh,chép file binx đó vào luôn cả 2 thư mục thì hiện ra liền luôn nhé bac ơi...
     
    hanzoo1504 thích bài này.
  3. hanzoo1504

    hanzoo1504 Th.Viên Premium

    Bài viết:
    4,523
    Đã được thích:
    8,781
    Hô hô do trình duyệt của bác đấy. Bác phải nâng cấp trình duyệt IE lên 8,9 hoặc 10
     
    quangcon1980 thích bài này.
  4. quangcon1980

    quangcon1980 Th.Viên Chính Thức

    Bài viết:
    89
    Đã được thích:
    67
    ie9 win 7 rồi đó nhé:D
    mà chạy ok rồi nhưng vẫn ko lấy lại đc ime gốc hic hic...
     
    hanzoo1504 thích bài này.
  5. hanzoo1504

    hanzoo1504 Th.Viên Premium

    Bài viết:
    4,523
    Đã được thích:
    8,781
    vậy chịu chết. SKY khó đỡ vụ imei lắm
     
    1303quangcon1980 thích bài này.
  6. quangcon1980

    quangcon1980 Th.Viên Chính Thức

    Bài viết:
    89
    Đã được thích:
    67
    up zip full stock ko đc,thử wa binx xem sao,ai ngờ vẫn ko đc.
    wipe,format đủ cả rồi hic hic...
     
  7. didonggiatot.com

    didonggiatot.com Th.Viên Premium

    Bài viết:
    870
    Đã được thích:
    1,487
    Tool này ko cần IE nào cả bác à nó ok từ IE6 cơ bác em đã auto add tương thích vào web rùi bác ^^
     
    1303 thích bài này.
  8. tuanducdc45

    tuanducdc45 Th.Viên Chính Thức

    Bài viết:
    73
    Đã được thích:
    11
    Của mình A870K sao đến bước này cứ vậy mãi nhỉ?[​IMG]
     
  9. didonggiatot.com

    didonggiatot.com Th.Viên Premium

    Bài viết:
    870
    Đã được thích:
    1,487
    870 hình như chưa support :D thì phải để mình xem lại nào !
     
  10. fanyan

    fanyan HT Hội A860 Th.Viên Premium

    Bài viết:
    3,119
    Đã được thích:
    1,463
    khi up bĩnx Nó chạy nữa chừng ko chạy nữa là sao bác :(

    Gửi từ IM-A860K của tôi
     
  11. creativelivenew

    creativelivenew Thành Viên Mới

    Bài viết:
    9
    Đã được thích:
    26
    Mình đang dùng A850L mà trong file downloadROM co links download rom IM-A850L_S1233211.BINX mà minh download bản mới nhất là IM-A850L_S1233222.BINX vậy có phải sửa lại đường link trong file downloadROM cho đúng như bản mới không bạn ơi :D
     
  12. fanyan

    fanyan HT Hội A860 Th.Viên Premium

    Bài viết:
    3,119
    Đã được thích:
    1,463
    Có bạn à

    Gửi từ IM-A860K của tôi
     
  13. tuanducdc45

    tuanducdc45 Th.Viên Chính Thức

    Bài viết:
    73
    Đã được thích:
    11
    Bạn ktra lại giúp mình nhé vì mình đổi qua máy khác cài qua tất cả các bước rồi cuối cùng chạy đến 100% thì dừng lại không chạy nữa
     
  14. lamhehe

    lamhehe Th.Viên Premium

    Bài viết:
    184
    Đã được thích:
    104
    SAO MÌNH CŨNG VẬY? ĐẾN BƯỚC NÀY TỰ NHIÊN DỪNG KO CHẠY?
     
  15. fanyan

    fanyan HT Hội A860 Th.Viên Premium

    Bài viết:
    3,119
    Đã được thích:
    1,463
    giống y như mình bác chủ xem giúp nhé :(:(:(

    Gửi từ IM-A860K của tôi
     
  16. creativelivenew

    creativelivenew Thành Viên Mới

    Bài viết:
    9
    Đã được thích:
    26


    Thansk, mình làm ngon roài ;)
    Nhưng hỏi thêm ngoài lề một chút, sau khi update xong thì baseband vẫn giữ nguyên như cũ 2.0.12052, bây giờ muốn update baseband lên thì update baseband nào nhỉ
     
  17. nicka1711

    nicka1711 Th.Viên Chính Thức

    Bài viết:
    11
    Đã được thích:
    0
    Hình như 860L chạy ko được bác nhỉ. Nó bị y như vậy nà [​IMG]
    hic
     
  18. fanyan

    fanyan HT Hội A860 Th.Viên Premium

    Bài viết:
    3,119
    Đã được thích:
    1,463
    mình cũng bị :(:(:(

    Gửi từ IM-A860K của tôi
     
  19. boykinhdi

    boykinhdi Th.Viên Premium

    Bài viết:
    6,406
    Đã được thích:
    18,434
    Kt lại xem đã tick unknown source và usb debugging chưa,đã chọn kết nối media devices MTP chưa?
    Cuối cùng đã factory reset trước khi up chưa

    Đàn ông là phải có máu dê - Đàn ông là phải biết mê đàn bà!!!
     
  20. fanyan

    fanyan HT Hội A860 Th.Viên Premium

    Bài viết:
    3,119
    Đã được thích:
    1,463
    các bước đã làm xong. chạy hết 100% Nó quay Lại đứng hình như thế luôn :(:(:(

    Gửi từ IM-A860K của tôi
     
  21. boykinhdi

    boykinhdi Th.Viên Premium

    Bài viết:
    6,406
    Đã được thích:
    18,434
    Đổi cổng khác và tắt trình diệt virus,truy cập xóa bộ nhớ tạm %temp% xem có giữ liệu cũ còn sót

    Đàn ông là phải có máu dê - Đàn ông là phải biết mê đàn bà!!!
     
  22. nicka1711

    nicka1711 Th.Viên Chính Thức

    Bài viết:
    11
    Đã được thích:
    0
    Doi cong khac la sao ban?hoi ga ti nen ban tcam

    Sent from my IM-A860L using Vegaviet App
     
  23. boykinhdi

    boykinhdi Th.Viên Premium

    Bài viết:
    6,406
    Đã được thích:
    18,434
    Là đổi cổng usb khác

    Đàn ông là phải có máu dê - Đàn ông là phải biết mê đàn bà!!!
     
  24. Hà Nhóc

    Hà Nhóc Th.Viên Chính Thức

    Bài viết:
    12
    Đã được thích:
    2
    Like ủng hộ bác em làm được mấy con máy rùi :)
     
  25. thangori

    thangori Th.Viên Chính Thức

    Bài viết:
    11
    Đã được thích:
    1
    máy em up nó cứ đứng đơ ở đây các bác ạ :|
    [​IMG]
     
  26. binnie

    binnie Thành Viên Mới

    Bài viết:
    1
    Đã được thích:
    0


    ùi máy e làm cũng bị y chang thím này ... giờ sao đây các pro
     
  27. thangori

    thangori Th.Viên Chính Thức

    Bài viết:
    11
    Đã được thích:
    1
    :| thím cũng bị à. em tưởng tại ie nhưng em nâng lên ie 10 rồi vẫn bị. không hiểu tại sao
     
  28. lexuanquang79

    lexuanquang79 Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0

    Máy mình A860K, chạy đến đây nó cứ như thế này, bác nào đã trải qua rồi chỉ mình với.
     
  29. thangori

    thangori Th.Viên Chính Thức

    Bài viết:
    11
    Đã được thích:
    1
    :| chu thot k giai thich gium ae dc a?
     
  30. boykinhdi

    boykinhdi Th.Viên Premium

    Bài viết:
    6,406
    Đã được thích:
    18,434
    Chưa có Adb driver cho máy nhé

    Nothing gona change my love for you!!!
     
Đang tải...