1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    Bình thường có nhận cáp không bạn. Máy tính cài drive chưa
     
  2. kimngoc1992

    kimngoc1992 Registed user

    Bài viết:
    2
    Đã được thích:
    2
    bt nhận cáp, chép nhạc vi vu mà... Cài driver PVEGA_Install_V4_12_0_0 rùi a. Mà trong device manage cũng ko thấy nhận. =.=
     
    thanhanyb123 thích bài này.
  3. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    Nhìn ava k kèm lòng dc.. Add Y!H chữ ký mình teamview xem
     
    myster91 thích bài này.
  4. chuotanhtuan

    chuotanhtuan Điều Hành Viên

    Bài viết:
    70
    Đã được thích:
    32
    mình chạy xong lại về lại rom cũ là thế nào nhỉ
     
    thanhanyb123 thích bài này.
  5. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    Sao thế dc @@ Hay hỏng ổ cứng r
     
  6. chuotanhtuan

    chuotanhtuan Điều Hành Viên

    Bài viết:
    70
    Đã được thích:
    32
    thanhanyb123 thích bài này.
  7. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
  8. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    Vẫn bt mà @@ Lên mod rồi. nên tìm hiểu kĩ hơn rồi mới đưa ra quyết định nhé b. A/h tới ae khác
     
  9. chuotanhtuan

    chuotanhtuan Điều Hành Viên

    Bài viết:
    70
    Đã được thích:
    32
    mình del đi tải lại cài lại 4.0.4 binx thì bị treo logo, cài 4.1.2 binx thì được nhưng rom cook chắc dc build trên nền rom gốc nên khi khởi động nó cập nhật luôn mấy cài đặt mình đã cài trên rom cook
     
    thanhanyb123 thích bài này.
  10. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    Cụ đã wipe đi chưa
     
  11. chuotanhtuan

    chuotanhtuan Điều Hành Viên

    Bài viết:
    70
    Đã được thích:
    32
    ok, đã wipe và đúng là stock 4.1.2 nhưng máy em sao vào wifi ko bắt dc mà toàn báo remembered :(
     
    thanhanyb123 thích bài này.
  12. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    :-s Thử bắt wifi khác xem sao
     
  13. chuotanhtuan

    chuotanhtuan Điều Hành Viên

    Bài viết:
    70
    Đã được thích:
    32
    ko cái nào đc, phát wifi qua đt thì bắt đc nhưng trong vòng 2m :(, chắc die ic wifi rồi !
    con này mới mua hum qua, bác bít chỗ nào uy tin ở SG thay ko ?
     
    thanhanyb123 thích bài này.
  14. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    E ko :-s
     
  15. kam81

    kam81 Registed user

    Bài viết:
    2
    Đã được thích:
    2
    Các bạn giúp mình với mình cài soft cứ im ở chỗ này cả tiếng đồng hồ, máy mình trc cài bản cook đã wipe và reset factory
     

    Các file đính kèm:

    Lần sửa cuối: 19 Tháng 5 2014
    thanhanyb123 thích bài này.
  16. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    Máy gì thế cu. Tool không nhận máy r. Cụ xem đủ driver chưa
     
  17. vegasky

    vegasky Th.Viên chính thức

    Bài viết:
    768
    Đã được thích:
    512
    thử thay cable khác bác à
     
  18. kam81

    kam81 Registed user

    Bài viết:
    2
    Đã được thích:
    2
    Máy A830L đã nhận driver bạn ơi :)
     

    Các file đính kèm:

    thanhanyb123 thích bài này.
  19. myster91

    myster91 Điều Hành Viên

    Bài viết:
    2,422
    Đã được thích:
    2,035
    quan trọng xem cái modem bác à
     
    thanhanyb123 thích bài này.
  20. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    Có khi là do không nhận đúng bản. Nó cũng k chạy ý
     
  21. Phuoc_Le

    Phuoc_Le Th.Viên dự bị

    Bài viết:
    2
    Đã được thích:
    3
    có ai giúp với.làm theo đúng như HD mà bị treo ở 99% mới đau em chứ lị :((
     
    myster91thanhanyb123 thích bài này.
  22. thanhanyb123

    thanhanyb123 Green Arrow Điều Hành Viên

    Bài viết:
    15,746
    Đã được thích:
    16,447
    máy bạn là 760/770 à
     
  23. myster91

    myster91 Điều Hành Viên

    Bài viết:
    2,422
    Đã được thích:
    2,035
    Quá nhọ

    Gửi từ IM-A860L của tôi bằng cách sử dụng Tapatalk
     
  24. chuotanhtuan

    chuotanhtuan Điều Hành Viên

    Bài viết:
    70
    Đã được thích:
    32
    xài win8 cài thì tự nhận đủ driver!
     
  25. vegasky

    vegasky Th.Viên chính thức

    Bài viết:
    768
    Đã được thích:
    512
    sao lại win 8 cài win7 thôi win8 internet explorer version nó cao ko chạy rom được đâu
     
  26. Phuoc_Le

    Phuoc_Le Th.Viên dự bị

    Bài viết:
    2
    Đã được thích:
    3
    a760s bạn ak
     
    thanhanyb123 thích bài này.
  27. vegasky

    vegasky Th.Viên chính thức

    Bài viết:
    768
    Đã được thích:
    512
    xài win 7 thôi win 8 internet ex nó cao ko up được đâu
     
  28. chuotanhtuan

    chuotanhtuan Điều Hành Viên

    Bài viết:
    70
    Đã được thích:
    32
    máy mình win 8 pro ex 10 vẫn chạy phà phà bạn nhé !
     
    vegasky thích bài này.
  29. intkv113

    intkv113

    Bài viết:
    15
    Đã được thích:
    1
    lên là lên là lên
     
    vegasky thích bài này.
  30. myster91

    myster91 Điều Hành Viên

    Bài viết:
    2,422
    Đã được thích:
    2,035
    Máy bác sao rồi SW đỏ à?
     
    vegasky thích bài này.
Đang tải...