1. Đang bảo trì toàn forum, AE báo lỗi & yêu cầu hỗ trợ tại đây !!!

    Hiện tại BQT đang tiến hành nâng cấp bảo trì toàn forum ChoiMobile, anh em trong quá trình sử dụng nếu gặp bất cứu lỗi gì vui lòng báo lỗi hoặc yều cầu hỗ trợ tại topic này !!! Cảm ơn anh em, chúc anh em nghỉ tết vui vẻ mạnh khỏe
  2. Hướng Dẫn Sử Dụng Diễn Đàn

    - Phương châm hoạt động của diễn đàn?
    - Đối với anh em mới lập nick cần chú ý gì?
    - Đối với anh em tìm ROM cần chú ý gì?
    - Dành cho anh em vọc vạch, mod ROM?
  3. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
  1. tvtnhat81

    tvtnhat81 Th.Viên Chính Thức

    Bài viết:
    63
    Đã được thích:
    25
    mình có con Sony Z vào test loa trong với ngoài thì ok vẫn bình thường nhưng khi bỏ sim vào thì gọi điện thoại thì không có loa trong lẫn ngoài , test lại vẫn ok ( *#*#7378423#*#*) , đã thử up lại rom bằng flashtool nhưng vẫn bị, các bác giúp em với
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Unlock all iPhone lock Softbank Nhật
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock 100% Unlock thành công !!!
    Tags:
  2. MobileCity

    MobileCity Th.Viên Premium

    Bài viết:
    2,932
    Đã được thích:
    887
    Chạy lại rom xem sao bác. Nếu ko đc bác mang qua bên e để đc hỗ trợ ktra. Nếu phần mềm thì free thôi ạ :D
     
    daohoa24tvtnhat81 thích bài này.
  3. tvtnhat81

    tvtnhat81 Th.Viên Chính Thức

    Bài viết:
    63
    Đã được thích:
    25
    hix đã gửi trả lại rồi bị phần cứng thì phải flashtool về với lên vẫn vậy, dù sao cung thanks bác :D
     
  4. MobileCity

    MobileCity Th.Viên Premium

    Bài viết:
    2,932
    Đã được thích:
    887
    Thế bh ok chưa bác
     
    tvtnhat81 thích bài này.
  5. locmobile_ht

    locmobile_ht Th.Viên Chính Thức

    Bài viết:
    53
    Đã được thích:
    13
    khả năng phần cứng cáo rồi bác ak .^^
     
  6. tvtnhat81

    tvtnhat81 Th.Viên Chính Thức

    Bài viết:
    63
    Đã được thích:
    25
    nói là thay cái gì đó , chừ thì dùng bt rồi
     
  7. topphone.vn

    topphone.vn Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    trường hợp này mất cảm biến vs loa! bị phần cứng rùi các bác ạ!
     
  8. anhthangfpt

    anhthangfpt Thành Viên Mới

    Bài viết:
    6
    Đã được thích:
    1
    máy bạn ko phải bị phần mềm đâu bạn thay cáp âm lượng +nguồn cáp nối xuống loa ngoài ý nó bị chập cọng cáp đó bạn. máy của khách vào kiểm tra thay đã ok
     

Users found this page by searching for:

  1. sony xperia z loa thoại không nghe

Đang tải...