1. huynhhp95

    huynhhp95 Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    4d2b69a82e0677d44480b03bc198a655.jpg
    Cài đúng trình tự. Nó báo thành công rồi. Vậy mà ko khởi động đk máy

    Gửi từ ASUS_T00J của tôi bằng cách sử dụng Tapatalk
     
  2. Nguyễn Ngọc Hào

    Nguyễn Ngọc Hào Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    Mặc dù mình làm đúng theo các bước rồi nhưng MIflash nó không nhận đc tools nên nó không down đc ai giúp mình với
     
  3. hieuphihung

    hieuphihung Thành Viên Mới

    Bài viết:
    1
    Đã được thích:
    0
    lỗi như này là sao bác mạnh it
     

    Các file đính kèm:

  4. vinasolar

    vinasolar Thành Viên Mới

    Bài viết:
    6
    Đã được thích:
    1
    làm thế nao để nt riêng vs bác mạnh nhỉ???? bác pm e dc ko
     
  5. vinasolar

    vinasolar Thành Viên Mới

    Bài viết:
    6
    Đã được thích:
    1
    cứ lên chữ MI xong lại tắt
     
    Hải Đăng LSN thích bài này.
  6. Sonngo158

    Sonngo158 Thành Viên Mới

    Bài viết:
    1
    Đã được thích:
    0
    @MạnhIT cho em hỏi với tại sao em ấn volume xuống với cắm cắp mà flash tool không haot động?
     
  7. Hải Đăng LSN

    Hải Đăng LSN Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    em up thành công rồi mà máy vẫn bị treo logo như cũ
     
  8. Hải Đăng LSN

    Hải Đăng LSN Thành Viên Mới

    Bài viết:
    2
    Đã được thích:
    0
    Bác khắc phục được chưa? em hôm nay up xong cũng bị như bác
     
Đang tải...