1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. Lâm Mai

    Lâm Mai Th.Viên chính thức

    Bài viết:
    226
    Đã được thích:
    67
    các bác giúp em với,tình hình máy em chỉ bật được 3G mà bật lên lướt web rất tốn,em đã set *#*#9876#*#* GSM only nhưng không hiện sóng GPRS liệu có cách khắc phục nào khác không?
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
  2. Lâm Mai

    Lâm Mai Th.Viên chính thức

    Bài viết:
    226
    Đã được thích:
    67
    nản không ai biết sao :(
     
  3. hanzoo1504

    hanzoo1504 Điều Hành Viên

    Bài viết:
    4,522
    Đã được thích:
    8,780
    Bác thử quay về rom gốc 4.0.4 xem sao đã nhé

    Gửi Từ IM-A890K Trên App ChoiMobile.
     
    Lâm Mai thích bài này.
  4. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,544
    Đã được thích:
    3,983
    về GSM Only mất sóng hả bác ? :) hay có sóng nhưng ko lên được EDGE
     
    Lâm Mai thích bài này.
  5. Lâm Mai

    Lâm Mai Th.Viên chính thức

    Bài viết:
    226
    Đã được thích:
    67
    có sóng nhưng không hiện G để onl được ạ
     
    patonline85 thích bài này.
  6. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,544
    Đã được thích:
    3,983
    máy bạn bản gì ? táng thử file fix thử xem bạn . có thể fix xong là ok liền . trừ khi lỗi phần cứng :cool:
     
  7. Lâm Mai

    Lâm Mai Th.Viên chính thức

    Bài viết:
    226
    Đã được thích:
    67
    830L bạn à :) đang dùng room gốc,fix đủ hết rồi,nếu để 3G thì vào chõ sóng yếu mới hiện G thôi,còn GSM only thì không hiện G được
     
  8. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,544
    Đã được thích:
    3,983
    hihi, thường thì anh em than thở lỗi ko lên được 3G . còn trường hợp của bạn thì là lần đầu tiên mình nghe đó . bạn thử thiết lập lại băng tần xem . GSM only thường ko lỗi vụ này mà . imei và baseband chuẩn rồi đúng ko bạn ?
     
  9. Lâm Mai

    Lâm Mai Th.Viên chính thức

    Bài viết:
    226
    Đã được thích:
    67
    ừm,đúng chuẩn hết 3G thì lên vù vù,mà Gsmonly thì xịt luôn :( thiết lập lại như nào thế bạn
     
    patonline85 thích bài này.
  10. patonline85

    patonline85 Điều Hành Viên

    Bài viết:
    4,544
    Đã được thích:
    3,983
    hix. mình đang nghĩ cách giúp bạn đây mà chưa biết gsm thì nó chỉnh ở đâu ? vì chỉ thấy chỗ chỉnh WCDMA thui :p
     
Đang tải...