1. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
    Dismiss Notice
  1. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    Tình hình là hôm qua e up JB từ 4.0.4 mua của cửa hàng nó cài sẵn dùng bt nhưng nay em muốn lên đời nên tự up JB (trước khi up e có backup bản cũ) sau khi làm theo hd của tedofu_katozitedofu_katozi và sử dụng CWM 6.0.1.5 để up rom .zip (đang ở 4.0.4) em wipe 4 + system sau đó vào install rom .zip luôn một lúc sau hoàn tất em chọn reboot thì treo vega e nhớ lại là sau khi up rom quên chưa wipe nữa nên sử dụng CWM 6.0.2.8 của bác diszell2008diszell2008 vào wipe lại vẫn treo logo sau đó em thử TWR - CWM for JB cũng vào wipe hết rồi up rom .zip rồi wipe+format system trước khi reboot nhưng vẫn bị treo vega bác nào giúp em với T_T
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock all iPhone lock Nhật, Mỹ: 5,5S,6,6S,7/7+ !
    • Thời gian chờ chỉ từ 1 ngày, 100% thành công !
    • Hỗ trợ tất cả các nhà mạng/quốc gia !
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    Bài viết mới nhất
    Tags:
  2. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    up bằng Teamwin thì ok nhất
    thử lại lần nữa đi nhưng mà up song wipe data, cache, davik thôi đừng format system nha
    thử đi ko dc tính tiếp
     
    BlackXkull thích bài này.
  3. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    up theo topic này và rom này ln đi cho chắc nha đồng chí
     
    BlackXkull thích bài này.
  4. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    đã thử theo bác vào TWR e format system + wipe -> up rom .zip -> up patch TV Galaxy S4 của bác hanzoo1504hanzoo1504 rồi wipe sau đó reboot vẫn treo logo vega (e thử restore bản back up của mình nhưng bị mấy hàng chữ màu vàng k hiểu j chắc do k phải là 4.0.4 nên k restore hay sao ý)
     
  5. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    đâu bác?
     
  6. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
  7. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    trời đất ơi đã dặn là đừng format system mà
    up rom lại rồi wipe 3 wipe thôi đừng format system nữa nha
     
    BlackXkull thích bài này.
  8. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    đâu có e format system trước khi up rom .zip mà sau khi up rom có format nữa đâu
     
  9. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
  10. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    acx
    xem lại coi máy bạn là máy gì
    có bị chuyển giới ko
    vào FB xem hàng chữ màu xanh lá cây đó
     
    BlackXkull thích bài này.
  11. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    nếu bị báo liền để chữa tiếp cho
     
    BlackXkull thích bài này.
  12. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    máy e là chuẩn L đấy @@ loa kép phía trước
     
  13. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    BlackXkull thích bài này.
  14. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    em đang kéo stock JB BINX để up off xem sao
     
  15. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    rom này chưa root chưa VH nha
    cách root và việt hoá thì như topic đầu nha
     
    BlackXkull thích bài này.
  16. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    uhm rom nãy là backup của stock mới nhất do pantech phát hành mà
    cái nào cũng dc
     
    BlackXkull thích bài này.
  17. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    huhu treo máy up gần 3h vẫn chưa xong là sao T_T
     
  18. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    Up rom nao vay. Binx hay rom minh dua vay cau
     
    BlackXkull thích bài này.
  19. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    BINX ý còn rom bác là up qua CWM hay là phải restore
     
  20. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    up bang teamwin di nha
     
    BlackXkull thích bài này.
  21. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    Vao topic tim bai up bang teamwin down driver ve cai day du nha
     
    BlackXkull thích bài này.
  22. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    tui dùng win 8 hình như nó cài tự động đủ r hay sao ý. Mà h đang up off tháo pin vào TWR có sao k
     
  23. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    ê đừng làm ẩu nha
    để yên đấy
     
    BlackXkull thích bài này.
  24. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    vậy h sao @@ để im vậy 3h r
     
  25. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    win thì chỉ cài driver USB thôi
    máy nào có driver máy đó nha
    file.isky.co.kr/upload/software/USB/IMA830L_USBDriver.zip
    http://d-h.st/M8s
    down về cài đi nha
    còn bản rom down song giải nén thử có lỗi lầm gì ko hãy chép vào thẻ nhớ ngoài
     
    BlackXkull thích bài này.
  26. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    để im nhưng có chạy gì trên màn hình máy tính ko
    máy DT có hiện gì ko
    ko thì rút vô tư nghe còn có thì chờ đi
     
    BlackXkull thích bài này.
  27. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    sao lại có driver motorola @@. H mới nhớ hình như lúc up rom BINX chưa wipe 3 cái + format system. H thử tháo pin ra vậy chứ cứ đợi nó up thế này biết bao h đc đã 3h mà chưa đc chắc chắn lỗi r
     
  28. BlackXkull

    BlackXkull Registed user

    Bài viết:
    46
    Đã được thích:
    1
    nó ghi k hỗ trợ mặc dù của t cũng 64bit ==!
     
  29. kim le

    kim le Registed user

    Bài viết:
    53
    Đã được thích:
    22
    do win 8 đó bạn
    đến nhà bạn bè ai có XP hay win 7 cài 2 cái driver vô nha
    driver motorola là driver fastboot đó đồng chí
    kiu làm gì thì làm vậy đi ko tui kệ àh nha
     
    BlackXkull thích bài này.
  30. tienkdt

    tienkdt Registed user

    Bài viết:
    172
    Đã được thích:
    123
    Fomat full, wipe full sau đó đóng cái binx của jb vào để nó treo logo vega tầm 10-15p nó sẽ tự vào
     
    BlackXkull thích bài này.
Đang tải...