1. Đang bảo trì toàn forum, AE báo lỗi & yêu cầu hỗ trợ tại đây !!!

    Hiện tại BQT đang tiến hành nâng cấp bảo trì toàn forum ChoiMobile, anh em trong quá trình sử dụng nếu gặp bất cứu lỗi gì vui lòng báo lỗi hoặc yều cầu hỗ trợ tại topic này !!! Cảm ơn anh em, chúc anh em nghỉ tết vui vẻ mạnh khỏe
  2. Hướng Dẫn Sử Dụng Diễn Đàn

    - Phương châm hoạt động của diễn đàn?
    - Đối với anh em mới lập nick cần chú ý gì?
    - Đối với anh em tìm ROM cần chú ý gì?
    - Dành cho anh em vọc vạch, mod ROM?
  3. ANH EM CHÚ Ý CHỈ SỬ DỤNG CÁC HOST SAU ĐỂ UPLOAD/DOWNLOAD FILE !
  1. lê hùng dũng

    lê hùng dũng Th.Viên Chính Thức

    Bài viết:
    13
    Đã được thích:
    1
    như tiêu đề h máy em bị treo ở logo u+ lte, có cách nào fix không các bác =(((((((((((((((((((((
     
    • Mở iCloud all iPhone/iPad: 6/6S/7/7+,...
    • Mở qua IMEI, trực tiếp trên servers Apple !
    • Thời gian chờ chỉ 1-24h, 100% thành công !
    • Unlock all iPhone lock Softbank Nhật
    • Hỗ trợ máy đã báo mất: Lost/Stolen/Blacklist !
    • Unlock 100% Unlock thành công !!!
    Tags:
  2. funsun

    funsun Th.Viên Chính Thức

    Bài viết:
    26
    Đã được thích:
    9
    Phải up lại rom gốc thôi bạn nhé
     
  3. lê hùng dũng

    lê hùng dũng Th.Viên Chính Thức

    Bài viết:
    13
    Đã được thích:
    1
  4. ronaldo_vn

    ronaldo_vn Th.Viên Premium

    Bài viết:
    124
    Đã được thích:
    24
    choi file update.zip của 830L lại là ok :)...quan trọng là vẫn vào đc fastboot thì giải quyết đc hết :D
     
    funsun thích bài này.
  5. lê hùng dũng

    lê hùng dũng Th.Viên Chính Thức

    Bài viết:
    13
    Đã được thích:
    1
    em vào fastboot thì nó hiện fastboot mode, ấn cwm trên máy tính thì hiện bạn vào thành công còn máy thì vẫn fastboot mode . chắc ngủm lun rồi bác ak :(
     
  6. funsun

    funsun Th.Viên Chính Thức

    Bài viết:
    26
    Đã được thích:
    9
    Không sao đâu bạn ah, nếu làm không được thì đem qua mình khắc phục cho nhé
     
  7. biokiller

    biokiller Th.Viên Premium

    Bài viết:
    210
    Đã được thích:
    109
    Nó báo thành công mà ko vào được cwm tgif...kệ nó, rút cáp ra,mở device manager (google nhé) ra, mở rộng phần cổng usb ra, cắm cáp vào coi nó có hiện chữ vega usb gì đó thì làm lại phát nữa là được. Không hiện thì đổi cổng hoặc cáp khác

    Gửi từ điện thoại cùi
     
Đang tải...