1. rainy_a26

    rainy_a26 Th.Viên Chính Thức

    Bài viết:
    31
    Đã được thích:
    3
    Trước em dùng vẫn bình thường. Rùi em vào Settings -> T Roaming -> Network Setting -> WCDMA , máy tự reset. Từ đó đến giờ cử khởi động lên là nó lại báo Roaming, vạch sóng lúc nào cũng có chữ R mà để như thế thì không tắt được 3G đi. Để 1 lúc lâu thì tự nhiên lại mất. Đã up lại rom, up cả bằng KDZ cả 4.0 4.1 cả CM10 đều khởi động là tự bật roaming như thế! Có ai biết là làm sao ko ạ?
     
    Tags:
  2. hanhthai

    hanhthai Th.Viên Chính Thức

    Bài viết:
    51
    Đã được thích:
    12
    Bạn bỏ lựa chọn Settings -> T Roaming -> Network Setting -> WCDMA rồi chọn option khác xem có được không?

     
  3. hsrose

    hsrose Th.Viên Premium

    Bài viết:
    2,342
    Đã được thích:
    1,337
    Bạn up rom Việt hóa vào là hết bị, tình trạng tự roaming mình mới ghi nhận trên máy F160l. Mã f160s không thấy bị, F160k chưa có cơ hội diện kiến :)
     
  4. daoviethai_78

    daoviethai_78 Th.Viên Premium

    Bài viết:
    2,792
    Đã được thích:
    34
    chuẩn luôn, nó mạng 4G nên để auto đấy....
     
  5. o2cuibap

    o2cuibap Th.Viên Premium

    Bài viết:
    155
    Đã được thích:
    68
    Có người bên "tinhtướng" nói nếu root xong sẽ tắt mở như bình thường được nhưng không nói là làm thế nào. Bác nào biết chỉ giáo anh em học hỏi chút. :)
     
  6. hungxalo

    hungxalo Th.Viên Chính Thức

    Bài viết:
    13
    Đã được thích:
    1
    Khó chịu nhất của thằng này là khi thay đổi chế độ mạng là tự động khởi động lại máy!~
     
Đang tải...