1. cumi8610

    cumi8610 Hội Chơi A830 Th.Viên Premium

    Bài viết:
    323
    Đã được thích:
    208
    Bác đang sử dụng bản S K hay KE nói rõ để bác chủ fix lại nhe bác? Ok..thanks bác đã gópý!
     
    patonline85 thích bài này.
  2. hanzoo5080

    hanzoo5080 Th.Viên Premium

    Bài viết:
    299
    Đã được thích:
    158
    bản KE vẫn có lỗi *123#, *189# không dùng được. Mình vừa cho con 830KE chuyển giới thành 830S cài rom bản S chạy ngon. khắc phục được lỗi *189# luôn. có điều giờ chưa biết làm cách nào để ktra máy bị "chuyển giới". vào thông tin nó hiện mỗi MI-830 bchar biết bản K hay S (giả sử đưa cho bạn dùng up rom mới mà ko rõ up lung tung máy lại treo). ai biết chỉ dùm với
     
  3. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    vấn đề của bạn thì ko đc format sdcard là ok thui mà . chỉ wipe và format cacche . data. system thui nha.
     
  4. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    bạn biến đổi như vậy nghĩa là imei nó khác . chuyển sang S.thì kiểm tra imei là ra kết quả thui. còn rom thì mỗi bản mỗi khác. giờ bạn up stock S .tuốt tuồn tuột nó nhận lag 830S hết. chưa nói bác up rom base L . :D
     
  5. cumi8610

    cumi8610 Hội Chơi A830 Th.Viên Premium

    Bài viết:
    323
    Đã được thích:
    208
    Bác tắt nguồn nhấn tổ hợp 3 phím cứng là hiện thông tin máy chính xác hơn nhe bác...
     
    patonline85 thích bài này.
  6. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    không phải lỗi không phát được wifi . mình vừa kiểm tra thì thấy wifi tether không cấp phát được ip xuống cho các thiết bị khác . dải ip mà các thiết bị khác có chung 1 điểm là 169.xxx.xxx . Đó là nguyên nhân dẫn đến việc ko chia sẻ được kết nối internet hoặc 3G xuống được . kiểm tra cài đặt thì 830 không có menu cài đặt ip tĩnh hoặc đặt lại derfaut getway . nên đã mắc ở phần này 1 lúc . :D
    vậy giải pháp xử lý là gì ? chiều nay mình sẽ chia sẻ với các bạn . Đây là lỗi ko chỉ của 830 mà là của chung tất cả các bản rom . nếu chạy ko đúng driver điều khiển wifi tether ;)
     
    cuchuoizanhcumi8610 thích bài này.
  7. binhminh081995

    binhminh081995 Th.Viên Premium

    Bài viết:
    304
    Đã được thích:
    162
    THẾ bây giơ KE phải chạy rom của s ak? chết con KE của e rôi. :mad:
     
  8. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    có sao đâu bạn. mình cũng KE đây ;)
     
    binhminh081995cumi8610 thích bài này.
  9. goldensky1590

    goldensky1590 Th.Viên Chính Thức

    Bài viết:
    70
    Đã được thích:
    36
    Mong bác sớm giải quyết v.đề này.cứ tưởng mỗi mình dính chưởng.

    Anh đi công tác Plây
    Ku dài giằng giặc biết ngày nào ra.
     
    patonline85 thích bài này.
  10. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    KHOÁ MÀN HÌNH KIỂU OPTIMUS 4X - DOWNLOAD Ở #1
     
    kakh2qp, hanzoo5080, cumi86101 người khác thích bài này.
  11. gaodenvang

    gaodenvang Th.Viên Chính Thức

    Bài viết:
    40
    Đã được thích:
    18
    Thế ke thì cài rom ver 4.0.1 của ke hay của s vậy bác. Bác trên bảo xài bản s cho ke thì tốt hơn à
     
    patonline85 thích bài này.
  12. luclang26

    luclang26 Th.Viên Premium

    Bài viết:
    126
    Đã được thích:
    15
    mình có bản S đang lỗi 3G , ko biết có cách nào khắc phục ko , để mình fix thử . chứ 2G khá chậm ,
     
    patonline85 thích bài này.
  13. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    TÁCH RIÊNG TỪNG BẢN ĐÓ THUI BẠN . KE / K / S TỪNG LINK RỒI MÀ
     
    gaodenvang thích bài này.
  14. gaodenvang

    gaodenvang Th.Viên Chính Thức

    Bài viết:
    40
    Đã được thích:
    18
    Tại bạn trên bảo xài s cho ke thì fix được nhiều lỗi hơn nên mình hỏi thế:)
     
    patonline85 thích bài này.
  15. thanhphuongptag82

    thanhphuongptag82 Th.Viên Chính Thức

    Bài viết:
    35
    Đã được thích:
    30
    Lại thêm 1 vấn đề nửa rồi hichic mà lỗi này hơi nặng lúc sáng tháo pin ra gắn vào bị treo logo vega đã dùng các cách

    cài CWM qua fashboot
    về CWM 3s mà không được
    chỉ còn sky offline là chưa thử
    các bác giúp mình với
     
    heartpatonline85 thích bài này.
  16. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    treo logo vega hay logo nhà mạng vậy bạn ? anh em nào đã từng dính lỗi này chưa nhỉ ? mình tháo sống pin lắp lại cũng có bao giờ bị treo đâu nhỉ ?
     
  17. thanhphuongptag82

    thanhphuongptag82 Th.Viên Chính Thức

    Bài viết:
    35
    Đã được thích:
    30
    treo logo vega bác ơi đang tải file binx về để up SKY offline hy vọng nó lên ôi mệt hic
     
    patonline85 thích bài này.
  18. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    sao bạn ko cài rom stock dạng zip cho nhanh .
     
  19. thanhphuongptag82

    thanhphuongptag82 Th.Viên Chính Thức

    Bài viết:
    35
    Đã được thích:
    30
    Mình thử rồi nó báo fash thành công rồi khi khởi động lại thì vẩn bị treo như vậy mới ác chứ
     
    patonline85 thích bài này.
  20. lequangzx

    lequangzx Thành Viên Mới

    Bài viết:
    8
    Đã được thích:
    4
    KHOÁ MÀN HÌNH KIỂU OPTIMUS-4X em sài cho máy L nền cũ đc không anh thấy ghi 215
     
    patonline85 thích bài này.
  21. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    không đuợc đâu bạn. treo logo đó :)
     
  22. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    bệnh của bác lạ quá. vì thường chỉ cần dùng recovery3e wipe 2 cái . rồi cài stock zip là lên bình thường .
     
  23. thanhphuongptag82

    thanhphuongptag82 Th.Viên Chính Thức

    Bài viết:
    35
    Đã được thích:
    30
    Cuối cùng cũng xong rồi cám ơn patonline85 nhé mình làm thêm 1 lần up Stock zip thì nó lên
     
    patonline85 thích bài này.
  24. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    hehe.vậy là do bác wipe chưa sạch rom cũ thôi :)
     
  25. thanhphuongptag82

    thanhphuongptag82 Th.Viên Chính Thức

    Bài viết:
    35
    Đã được thích:
    30
    Chắc vậy quá làm mình hết hồn
     
    patonline85 thích bài này.
  26. binhminh081995

    binhminh081995 Th.Viên Premium

    Bài viết:
    304
    Đã được thích:
    162
    thế chơi luôn v4 lun. k nói nh`. hi
     
    patonline85 thích bài này.
  27. binhminh081995

    binhminh081995 Th.Viên Premium

    Bài viết:
    304
    Đã được thích:
    162
    cũng đang ban khoan như bạn. rom nào đây??
     
    patonline85 thích bài này.
  28. patonline85

    patonline85 Th.Viên Premium

    Bài viết:
    4,598
    Đã được thích:
    3,964
    4.0.1 dành cho KE đi bạn. ổn định. sau mình thích chơi gì mình patch thêm vào :D
     
  29. binhminh081995

    binhminh081995 Th.Viên Premium

    Bài viết:
    304
    Đã được thích:
    162
    ok bác ạ. thank bác nhiều.
     
    patonline85 thích bài này.
  30. trunghieu092

    trunghieu092 Th.Viên Chính Thức

    Bài viết:
    37
    Đã được thích:
    20
    Làm sao để chỉnh kích thước thanh navi về giao diện gốc vậy ạ

    Sent from my IM-A830S using Tapatalk 2
     
Đang tải...