Ai biết lỗi này khi up rom gốc R3 chỉ cho em với

Thảo luận trong 'Chia sẻ, hướng dẫn Mod ROM SKY' bắt đầu bởi lupin23, 18/1/13.

  1. Diễn đàn đang đang trong quá trình nâng cấp phiên bản 2017...
    Nếu bạn gặp bất kỳ lỗi gì hãy post thông tin lỗi TẠI ĐÂY hoặc gửi mail đến csupport@choimobile.vn để được hỗ trợ nhanh nhất. BQT cũng rất mong muốn nhận được góp ý từ bạn !
    Cảm ơn bạn rất nhiều, Khách.
  1. lupin23

    Newbie

    18/12/12
    16
    0
    0
    Nam
    Không hiểu sao cứ chạy file Run là nó lại hiện nên lỗi này dù đã copy rom đúng ổ rồi ai biết chỉ cho em với em cám ơn ạ (em dùng win7 pro 64 ạ)
     
  2. eric4ever

    Official Member

    4/1/13
    30
    16
    0
    Nam
    Win 7 mình chưa thử nên ko bik...nhưng trước mình làm trên vista thì cũng bị lỗi thế này...điên tiết mình làm trên xp thì tất cả trơn tru...ko bị 1 lỗi j hết ah...hix...chắc là do win 7 & vista kén chọn...:(
     
    2 people like this.
  3. lupin23

    Newbie

    18/12/12
    16
    0
    0
    Nam
    Thank bác có khi phải cài Win XP cũng nên em cài Win7 64 hay 32 đều không đc mới tức chứ :mad:
     
  4. thainc

    Newbie

    3/1/13
    10
    8
    0
    Nam
    bạn cần vào Administrator làm là được.
     
    2 people like this.
  5. lupin23

    Newbie

    18/12/12
    16
    0
    0
    Nam
    Có phải kick vào file run bằng chuột phải rồi chạy Run as Adminnistrator không ? mình chạy rồi nhưng vẫn không đc nó vẫn báo lỗi thế :(
     
  6. Thuy_exec

    Official Member

    18/12/12
    32
    22
    0
    Nam
    vào bằng run administrator cũng ko dc,mà mình cũng chẳng hỉu sao bị vậy!chạy lại win cũng thế
     
    2 people like this.
  7. eric4ever

    Official Member

    4/1/13
    30
    16
    0
    Nam
    Chắc là do win 7 vs vista kén driver thôi bạn...ko riêng gì con A850L của mình...con S2 at&t vs con S3 của mình win 7 vs vista nó cũng ko cài đc driver MTP cơ...down nguyên cái bộ driver về cài kiểu j cũng bị thiếu cái MTP đấy...mình chạy con 850L ko đc nên chạy lại xp thì h cả 3 con đều đủ driver ùi...hehe...
     
  8. Trungxtmb

    Official Member

    10/1/13
    32
    9
    0
    Nam
    úp cho bạn nè
     
    2 people like this.
  9. lupin23

    Newbie

    18/12/12
    16
    0
    0
    Nam
    Đúng rồi các bác ạ hôm trước vừa đc một cao thủ teamview sửa đc lỗi thứ nhất thì lại bị lỗi thứ 2 là ko đọc đc file hfs .Em về XP thì chạy ngon lành không lỗi gì cả .Không hiểu sao có nguời dùng Win 7 vẫn up đc thế mới lạ :oops:
     
  10. Thuy_exec

    Official Member

    18/12/12
    32
    22
    0
    Nam
    trước mình dùng Win7 vẫn up dc,chẳng hỉu sao khi cài lại win thì bị
     
  11. lupin23

    Newbie

    18/12/12
    16
    0
    0
    Nam
    Có thể là win lỗi hoặc là win trước có cài phần bổ trợ nào đó mà mình ko biết lên khi up vẫn đc,khá nhiều cao thủ bị như này mà vẫn không hiểu nguyên nhân
     
  12. o2cuibap

    Senior Member

    12/12/12
    155
    133
    0
    Nam
    Mình dùng Win7, 32, lần đầu chạy cũng báo y như thế. Sau đó cài Vertrigo, giải phóng port 80, làm tùm lum nhiều thứ nữa, sau đó gỡ bỏ Vertrigo do cũng không chạy Offline được. Quay lại dùng HFS thì lại nạp Offline được nhưng chỉ cho model A770/A760. Các model khác dù cũng làm tương tự thế nhưng bị lỗi không hiện % hoặc bị đứng giữa chừng.
     
  13. lupin23

    Newbie

    18/12/12
    16
    0
    0
    Nam
    Các cao thủ đâu hết rồi vào giúp anh em vụ upoffline con R3 nào
     
  14. thainc

    Newbie

    3/1/13
    10
    8
    0
    Nam
    Bạn cần vào cửa sổ Administrator
     
    2 people like this.
  15. lupin23

    Newbie

    18/12/12
    16
    0
    0
    Nam
    Ko đc bạn ạ mình đã chạy Run as addministrator cũng không đc set hết quyền admin cho file Run và file hfs cũng ko đc :)
     
  16. eric4ever

    Official Member

    4/1/13
    30
    16
    0
    Nam
    Đùa chứ mình xin có yến kiến tí...
    Bác nào muốn cmt or cho lời khuyên là: "cần vào Administrator hay là cần quyền admin...!?" Thì làm ơn đừng cmt cho nó loãng topic làm j...haizzz...
    Mình đố các bác làm đc trên những máy mà vì lý do nào đấy, win kén driver ko cho chạy đấy...==!
    Vs lại...từ đầu topic đến h,có mấy bác kêu là cần quyền admin rồi nhưng vẫn làm ko đc đấy thôi...zzz...
    .
    .
    .
    Nói dông dài, mình cũng chỉ muốn nói...trước khi cmt...làm ơn view lại toàn bộ cmt của topic để xem ý kiến đó đã đc post hay chưa nhé...
    ...
    Mình chỉ muốn tâm sự thế thôi...làm ơn đừng gạch đá làm loãng topic thêm nữa...^^...
     
    2 people like this.
  17. thainc

    Newbie

    3/1/13
    10
    8
    0
    Nam
    Mình trước bị lỗi giống bạn, sau đó nhờ hướng dẫn của bác dokyson, mình vào cửa sổ Administrator là làm được luôn, máy của mình giờ đang chạy rất mượt
    --- Comment: Jan 25, 2013 1:10 AM ---
    Bác giỏi thì bác giúp bạn ấy đi gạch đá mình làm gì
     
    2 people like this.
  18. nghiêm xuân thọ

    Newbie

    8/1/13
    6
    2
    0
    Nam
    mình vẫn làm trên win7 ngon lành mà . ban copy ra desktop ấy
     
  19. lupin23

    Newbie

    18/12/12
    16
    0
    0
    Nam
    Ok để em thử xem vì em thấy các topic hướng dẫn đều nói để foder upoff trên trong ổ C mà,mà bác dùng win32 hay 64 thế
     
  20. nghiêm xuân thọ

    Newbie

    8/1/13
    6
    2
    0
    Nam

Chia sẻ trang này

Đang tải...