Cứu LTE2, tự nhiên sập nguồn, bật nguồn không lên, chỉ nháy hai đèn led

Thảo luận trong 'LG LTE2 F160' bắt đầu bởi hungbvcht, 4/9/13.

  1. Diễn đàn đang đang trong quá trình nâng cấp phiên bản 2017...
    Nếu bạn gặp bất kỳ lỗi gì hãy post thông tin lỗi TẠI ĐÂY hoặc gửi mail đến csupport@choimobile.vn để được hỗ trợ nhanh nhất. BQT cũng rất mong muốn nhận được góp ý từ bạn !
    Cảm ơn bạn rất nhiều, Khách.
  1. hungbvcht

    Newbie

    3/4/13
    9
    4
    0
    Nam
    Các báo nào có cách cứu giúp em con lte2 không ah, máy đang dùng tự nhiên đứt điện. bjo ko vào được download mode, cắm cáp vào máy tính cũng chỉ nháy hai đèn(liên tục ấy ạ). huhu
     
    2 people like this.
  2. hungbvcht

    Newbie

    3/4/13
    9
    4
    0
    Nam
    helppppppppppppppppppppppppppppp meeeeeeeeeeeeeee :(
     
  3. love edition

    Senior Member

    15/3/13
    438
    350
    0
    Nam
    Theo hiện tượng bạn nói thì máy bạn có khả năng bị brick hoặc là lỗi nguồn. Nhưng theo mình thì khả năng brick là 80%. Đem ra tiệm repairboot là OK thôi ! ;)
     
    2 people like this.
  4. hungbvcht

    Newbie

    3/4/13
    9
    4
    0
    Nam
    tự nhiên mất tiền, thật là buồn bạn àh
     
  5. dokyson

    dokyson Administrator
    Thành viên BQT Administrator

    9/12/12
    18,143
    37,713
    0
    Nam
    Vậy là máy bác bị sao ạ

    Gửi từ Sky A870S sử dụng Chơi Mobile
     
  6. nhoxpjajnu

    Newbie

    24/3/13
    12
    6
    0
    Nam
    ban thao pin ra de khoang 1h roi hay gan vao.bat nguon len vao dc khoang vai phut ma thay may nong va co thong bao la nhiet do cao thi thao pin ra,roi vao recovery wipe 3 lan thi se het
     
  7. khanglglte2

    Senior Member

    30/7/13
    482
    331
    0
    Nam
    không làm gì cả mà bị thế à bác.
     
  8. nhoxpjajnu

    Newbie

    24/3/13
    12
    6
    0
    Nam
    do no bi xung dot trong he thong do ban.boi vay vi sao khuyen khich nen ve rom goc truoc khi flash rom cook
     
  9. đặng sứ thiên long

    Newbie

    2/12/14
    2
    0
    0
    Nam
    bác ở đâu vậy, máy e cũng bị như vậy , không biết làm sao cả , giúp e với bác.
     
  10. hoangxuoixity

    Official Member

    29/10/13
    79
    58
    0
    Nam
    Cái này 400k lên luôn
     
  11. ducsala

    Newbie

    3/5/15
    3
    4
    0
    Nam
    Các bác giúp e với e cũng có con lte2 cứ mở lên dùng đc một lát là sập nguồn với cả báo pin ảo, mặc dù cũng đã thay pin mới nhưng vẫn bị báo ảo với sập nguồn liên tục các bác biết giúp e với.
     

Chia sẻ trang này

Đang tải...