1. Thành Evjl

    Thành Evjl Thành Viên Mới

    Bài viết:
    1
    Đã được thích:
    1
    Mình đang dùng LTE2 bản F160L chạy room ver 4.1.2 08-12-2012 của LAMHOANG, máy chạy tất cả đều bình thường, ngon lành ổn định hết, chỉ có 1 vấn đề về sóng bắt hay chập chờn, lúc căng đét lúc thì mất sóng hoàn toàn. Hồi trước mình dùng room tiếng Anh nhưng không nhớ rõ là bản gì nhưng cũng bị vấn đề như thế này. Ai biết cách fix lỗi thì giúp mình cái nhé, thanks :(
     
    Tags:
    vandieutot thích bài này.
  2. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,143
    Có thể chập chờn do khe SIM, bác tháo SIM ra ấn nhẹ vào khe SIM cho nó kẹp chặt vào xem sao
     
  3. nicols

    nicols Th.Viên Chính Thức

    Bài viết:
    11
    Đã được thích:
    1
    em dùng bản S cũng bị tương tự >_<
     
  4. Nguyễn Tiến

    Nguyễn Tiến Th.Viên Chính Thức

    Bài viết:
    20
    Đã được thích:
    2
    LTE2 có bắt sóng khỏe ko nhỉ, tại thấy nhiều người nói con này bắt sóng khỏe :D
    Mình dùng con 840s ngồi trong lớp thì ko có tí sóng 3G nào luôn, thằng bạn dùng LTE 2 thì 3G full vạch o_O
     
  5. kvinh195

    kvinh195 Th.Viên Chính Thức

    Bài viết:
    10
    Đã được thích:
    1
    Rom stock sóng rất căng,rom cook thì chưa biết :D
     
  6. camhoi

    camhoi Th.Viên Chính Thức

    Bài viết:
    28
    Đã được thích:
    48
    Cái này còn phụ thuộc SIM của nhà mạng nào nữa. LTE2 bắt sóng rất khỏe và nhanh nếu chập chờn thì xem lại phần set chuẩn 3G trong hidden menu 54578#*160# chọn mục Service Menu -> chọn WCDMA service menu -> HSDPA chọn Category 12 -> Done
     
  7. caohan93

    caohan93 Th.Viên Chính Thức

    Bài viết:
    18
    Đã được thích:
    3
    May minh cung dang dung rom do. Cu tat 3g di bat lai thi khong dc.cu khoi dong lai moi dc.
     
  8. thuan95

    thuan95 Thành Viên Mới

    Bài viết:
    9
    Đã được thích:
    3
    Máy mình là F160Lv cài bản 4.0.4 F160LV10N_choimobile_B2170912 thì thi thoảng bị mất sóng phải khởi động lại mới có.
    Bác nào có bản rom ổn định cho mình xin nhé! Tks!
     
    msmobile thích bài này.
  9. SangSmartphone

    SangSmartphone Th.Viên Premium

    Bài viết:
    570
    Đã được thích:
    152
    LTE nếu máy xịn ko phải hàng dựng thì chag bao giờ mất sóng cả đâu , kể cả rom cook hay rom gốc nha anh em

    Mình đang dùng rom 4.1.2 của MSmobile khá tốt, cách up nhanh gọn nữa
     
    msmobile thích bài này.
  10. msmobile

    msmobile Th.Viên Premium

    Bài viết:
    11,225
    Đã được thích:
    4,178
    Bản này bên em up nhiều cho khách và nhận đc phản hồi khá tốt ạ.
     
  11. ngotrung2512

    ngotrung2512 Th.Viên Chính Thức

    Bài viết:
    46
    Đã được thích:
    19
    Mình thì không bị mất sóng nhưng khi đi xa thì bị chuyển vùng dữ liệu là sao? lúc đó mình đã tắt 3g nhưng nó vẫn hiện:eek:

    Gửi từ LG-F160L/LV của tôi bằng cách sử dụng Tapatalk 2
     
  12. delete55

    delete55 Thành Viên Mới

    Bài viết:
    9
    Đã được thích:
    2
    :confused: con lte2 đen của mình dùng 4.1.2 của Hoanglam chưa mất sóng lần nào. Bật phát 3G căng đét. Trước dùng sky thì mỗi lần bật 3g phải rs lại máy mới có :p
     
    msmobile thích bài này.
  13. DevjlCry

    DevjlCry Th.Viên Premium

    Bài viết:
    205
    Đã được thích:
    112
    e ms xài còn Lte 160K, 3g bật chập chờn lắm, hả bao h căng đét như bác ns cả:(
     
  14. delete55

    delete55 Thành Viên Mới

    Bài viết:
    9
    Đã được thích:
    2
    :confused: chuyển chế độ mạng về LTE/WCDMA 3g sóng sánh luôn.
     
  15. vandieutot

    vandieutot Chơi Mobile Th.Viên Premium

    Bài viết:
    11,022
    Đã được thích:
    16,595

Users found this page by searching for:

  1. g5 han quoc wifi chap chon

    ,
  2. lg lte2 song

    ,
  3. lg su760 bắt sóng kém?

    ,
  4. lg g2 wifi chập chờn
Đang tải...