1. duc97ltk

    duc97ltk Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    Mình đang dùng 1 cái Samsung m250s dùng rom quốc tế , dùng được 1 năm 4.0 không sao. Hôm nọ mình có up lại rom 4.1.2 quốc tế, dùng 3 hôm thì có hiện tượng sóng chập chờn rồi mất hẳn. kiểm tra thì mất imei ( null/null) và baseband thì unknown kèm với việc máy rất nóng khi sạc và rất nhanh sụt pin( để qua đem là hết 100%) nhưng vẫn dùng wifi bình thường.Mình đã thử restore lại EFS ( 20mb) của máy m250s khác nhưng không thành công, bác nào có cao kiến giúp mình với.:(
     
    Tags:
  2. nhokcoi

    nhokcoi 115 SOS ™ Th.Viên Premium

    Bài viết:
    1,573
    Đã được thích:
    977
    ngoctrinh, shadowspyx7pathaiqb143 thích bài này.
  3. duc97ltk

    duc97ltk Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    Mình vừa thử restore cái file read dump ( gần 500mb) mà vẫn không có tác dụng, mình check *#03#( NAND flash unique number ) thì chẳng thấy số hay chữ gì cả, trống trơn.mình nghĩ do IC không biết có phải ko nữa
     
  4. nhokcoi

    nhokcoi 115 SOS ™ Th.Viên Premium

    Bài viết:
    1,573
    Đã được thích:
    977
    xin chia buon với bạn :)
     
  5. duc97ltk

    duc97ltk Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    Nó làm sao hả bạn??? :confused:
     
  6. nhokcoi

    nhokcoi 115 SOS ™ Th.Viên Premium

    Bài viết:
    1,573
    Đã được thích:
    977
    minh dang co 1 em nhu vay do main , danh roi la mat imei ngay
     
Đang tải...