1. makhongmat

    makhongmat Thành Viên Mới

    Bài viết:
    5
    Đã được thích:
    3
    Mình xài F160LV, cài Rom Tiếng Việt MSmoblie của diễn đàn, có một lỗi là khi gọi điện, mình nghe thì cảm biến nó sẽ tắt màn hình, nhưng sau đó đưa xa ra thì nó không hiện lên lại, không bấm nút tắt được, phải chờ bên kia tắt.

    Các bạn có cách nào khắc phục được không?
     
    Tags:
  2. hoangtunghl

    hoangtunghl Th.Viên Chính Thức

    Bài viết:
    59
    Đã được thích:
    10
    Bạn thử up lại rom xem sao. Không thì do lỗi cảm biến hay sao ấy
     
  3. domanam

    domanam Th.Viên Premium

    Bài viết:
    121
    Đã được thích:
    76
    1.Về Rom Stock test thử xem còn bị ko.
    2.Phải tháo máy vệ sinh lại cảm biến, nếu ko đc phải thay dây cảm biến khác.
     
  4. Đạt Nguyễn

    Đạt Nguyễn TNT Team Th.Viên Premium

    Bài viết:
    961
    Đã được thích:
    1,325
    bạn thử kiểm tra lại cảm biến hoặc tháo ra vệ sinh xem nhé
     
  5. nguyenduymobile

    nguyenduymobile Th.Viên Chính Thức

    Bài viết:
    31
    Đã được thích:
    18
    cái này do pm k phải do cảm biến. up lại rom gốc để kiểm tra. vì khi đã ngắt được là cảm biến làm việc tốt
     
  6. banhbaohg

    banhbaohg Thành Viên Mới

    Bài viết:
    4
    Đã được thích:
    3
    các bác cho e hỏi lte2 có đèn led thông báo ở phía trước ko ợ, hơi lạc đề 1 tí:D
     
  7. nhokcoi

    nhokcoi 115 SOS ™ Th.Viên Premium

    Bài viết:
    1,573
    Đã được thích:
    977
    cái này là do rom nhé bạn>>>>>> tiết kiệm điện năng mà:D
     
  8. makhongmat

    makhongmat Thành Viên Mới

    Bài viết:
    5
    Đã được thích:
    3
    Mình đã up lại rom stock và mọi thứ đã bình thường chắc rom tiếng việt đã được tùy chỉnh
     
    msmobile thích bài này.
  9. msmobile

    msmobile Th.Viên Premium

    Bài viết:
    11,225
    Đã được thích:
    4,178
    Bác ơi hiện tại bên em đã có rom mới cho lte2 rồi bác nhé. Bác có thể mang qua bên em up lên bản việt hoá ok nhất cho bác nhé.
     
  10. Đinh mạnh Thăng

    Đinh mạnh Thăng Thành Viên Mới

    Bài viết:
    1
    Đã được thích:
    0
    địa chỉ của anh ở đâu ạ? máy em dùng LTE 2 bị lỗi thi thoảng không nghe được, phải bật loa ngoài. Rồi cũng bị tắt màn hình không lên được. Phải tháo pin lắp lại mới lên. Haizz!! Buồn quá, em muốn sửa dứt điểm thì mất bao nhiêu tiền ạk?
     
  11. nhokcoi

    nhokcoi 115 SOS ™ Th.Viên Premium

    Bài viết:
    1,573
    Đã được thích:
    977
    qua Msmobie xem cụ kỹ thuật bên đó tốt lắm :) đc 16 trường chinh
     
    msmobile thích bài này.
  12. yiyiyi

    yiyiyi Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    cái đó bị lỗi call korea đó úp lại rôm khác là ok thôi
     
Đang tải...