1. phuongyin

    phuongyin Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    Máy của e là A850L. Tình hình là e vừa mới mua bật thử wifi thì wifi sáng và các mạng wifi có thể kết nối được đều hiện thị nhưng khi e chọn kết nối và bắt đầu nhập password cho wifi thì cái nút connect không sáng và không chọn được. Khi e kết nối với wifi không cần password thì máy báo đã connect nhưng thực tế vẫn không thể kết nối internet được.Vậy rốt cuộc máy e bị làm sao vậy ạ?
     
    Tags:
  2. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,146
    Cụ up lại rom gốc phát cho chắc

    Gửi từ SHV-E300L trên App ChơiMobile
     
  3. phuongyin

    phuongyin Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    máy e mới mua chưa hề up room lần nào.
     
  4. dokyson

    dokyson Thành Viên BQT Administrative

    Bài viết:
    18,143
    Đã được thích:
    20,146
    Khi mú cụ không up ROM cook fix lỗi ạ
     
  5. ninjadimoto

    ninjadimoto Th.Viên Premium

    Bài viết:
    232
    Đã được thích:
    133
    nhưng cái rom bác dùng có phải rom gốc k? nhỡ đâu rom cook đấy có lỗi
     
  6. phuongyin

    phuongyin Thành Viên Mới

    Bài viết:
    3
    Đã được thích:
    0
    e là con gái mấy cái này e ko rõ lắm T-T. Lúc mua thì nguời ta chỉ đưa máy luôn cho e cũng không up room cook fix lỗi gì cả. Nếu thế thì giờ e phải gì ạ?
     
  7. ninjadimoto

    ninjadimoto Th.Viên Premium

    Bài viết:
    232
    Đã được thích:
    133
    bạn mua ở đâu đem đến đấy kêu ng ta up lại rom cho
     
Đang tải...